<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://stroypuls.ru/xmlrpc.php" />
<title>ГК «Красная стрела» построит вместо «Адаманта» жилье на Звенигородской</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://stroypuls.ru/wp-content/uploads/2015/07/favicon.ico" />
<link rel="apple-touch-icon" href="http://stroypuls.ru/wp-content/uploads/2015/05/lOGO_Sp_152x152_new.png" />
<meta property="vk:image" content="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg" />
<meta property="og:image" content="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg" /><link rel="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg">
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="619" />
<meta property="og:title" content="ГК «Красная стрела» построит вместо «Адаманта» жилье на Звенигородской" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Это будет первый проект для столичной компании в центре Петербурга Застройщик «Красная стрела» приобрел у холдинга «Адамант» участок 0,3 га западнее дома 9-11 по Звенигородской улице, сообщили в компа" />
<meta property="og:url" content="http://stroypuls.ru/news/156187/" />
<meta property="og:site_name" content="Все о строительстве и не только | Новости строительства" />

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','http://stroypuls.ru/wp-content/uploads/cached-scripts/analytics.js','wppas_ga');wppas_ga('create', 'UA-42306288-1', 'auto');</script>

<link rel="author" href="http://+StroypulsRus" />
<meta name="description" content="Это будет первый проект для столичной компании в центре Петербурга Фото: ГК Красная стрела Застройщик «Красная стрела» приобрел у холдинга «Адамант» участок 0,3" />
<meta name="keywords" content="ГК Красная стрела,МДТ,элитное жилье" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-42306288-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'ec');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
<script async src="http://stroypuls.ru/wp-content/uploads/cached-scripts/analytics.js"></script>
<script async src="http://stroypuls.ru/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента" href="http://stroypuls.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев" href="http://stroypuls.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев к &laquo;ГК «Красная стрела» построит вместо «Адаманта» жилье на Звенигородской&raquo;" href="http://stroypuls.ru/news/156187/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stroypuls.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbq-css' href='http://stroypuls.ru/wp-content/plugins/bbq/public/css/bbq-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='spte-css-css' href='http://stroypuls.ru/wp-content/plugins/stroypuls/styles/spte.css?ver=11' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://stroypuls.ru/wp-content/themes/multinews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://stroypuls.ru/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce-media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CPT+Serif%3A400&#038;ver=1535447354' type='text/css' media='all' />
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"fe302d381c","remove":"f0b8739e7f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=1a1edc6ec9","flash_swf_url":"http:\/\/stroypuls.ru\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0420\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u044b\u0435 \u0444\u0430\u0439\u043b\u044b","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bbq = {"default_code_url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=bbq_default_code_url&rnd=5547","domain":"","saitCodeUrl":"","marginTop":"0","marginBottom":"0","currentSaitDomain":"stroypuls.ru","categoriesIds":"7","tagsIds":"4943,2230,2672"};
/* ]]> */
</script>
<script type="text/javascript" src="http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-code-init.js?ver=1.0.0" async="async"></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/jquery.sticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/stroypuls.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://stroypuls.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stroypuls.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stroypuls.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel="canonical" href="http://stroypuls.ru/news/156187/" />
<link rel='shortlink' href='http://stroypuls.ru/?p=156187' />
<link rel="alternate" type="application/json+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnews%2F156187%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnews%2F156187%2F&#038;format=xml" />
<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>

<meta name="generator" content="Saphali Lite 1.8.1" />
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-134117-cKrb7';</script>
<meta name='yandex-verification' content='578de4ce2888f287' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/22f6213fe6e5ef8ca2ed4b01ef5df89e_0.js" async></script>
<script type="text/javascript">
            (function (w, d, n, s, t) {
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//jq.avpris.ru/sm?referrer=" + escape(document.referrer);
                s.type = "text/javascript";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document);
        </script>
<!--[if lt IE 9]>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="generator" content="EventON 2.4.9" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-156187 single-format-standard woocommerce-no-js right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on open_images_in_lightbox responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.7 mom-body wpb-js-composer js-comp-ver-5.4.5 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top_banner" data-timeout="">
<div class="inner">
<a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="133031" style="width:800px; height:90px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhk-dnepropetrovskaya-37-evrotreshka-150456',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: top-banner-133030',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-133030   " id="paszonecont_133030" style="overflow:hidden; max-width:800px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-133030 " id="133030" style="overflow:hidden; width:800px; height:90px;  "><div class="wppasrotate   paszoneholder-133030" style=""><div class="pasli pasli-150456 " data-duration="5000" bid="150456" aid="133030"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwNDU2&amp;pasZONE=MTMzMDMw" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/01/800x90.gif?pas=13231085811809271637" alt="жк днепропетровская 37 евротрешка" border="0" /></a></div></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
</div>
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>27 Сентябрь, 2018</p>
</div>
<ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://stroypuls.ru/">StroyPuls.ru<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Проектный отдел<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-87619" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/project_media-kit.pdf">Скачать Медиа-кит</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Реклама<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/razmeshhenie-reklamy-na-portale-stroypuls-ru/">Реклама на сайте</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="/reklama-v-pechatnyx-izdaniyax/">Реклама в печатных изданиях</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/arxiv-onlajn-versij-zhurnalov/">Наши журналы<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-139531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://stroypuls.ru/sgh-2/">Строительство и городское хозяйство</a>
<ul class="sub-menu ">
<li id="menu-item-139532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/sgh-2/prilozhenie-zhurnala_sgh/">Приложение журнала</a></li>
<li id="menu-item-139534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo/">Подписка на журнал Строительство и городское хозяйство</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/pso/">Журнал Промышленно-строительное обозрение</a>
<ul class="sub-menu ">
<li id="menu-item-139533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/pso/prilozhenie-zhurnala-pso/">Приложение журнала</a></li>
<li id="menu-item-139538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-promyshlenno-stroitelnoe-obozrenie/">Подписка на журнал Промышленно-строительное обозрение</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/mbsz/">Морской бизнес</a>
<ul class="sub-menu ">
<li id="menu-item-139539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-morskoj-biznes/">Подписка на журнал Морской бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/projects_business_management/">Управление бизнесом</a>
<ul class="sub-menu ">
<li id="menu-item-139540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-upravlenie-biznesom/">Подписка на журнал Управление бизнесом</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/contact-us/">Контакты<span class="menu_bl" style="background:;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства" />
<a href="http://stroypuls.ru" itemprop="url" title="Все о строительстве и не только | Новости строительства">
<img itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
<img itemprop="logo" class="mom_retina_logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
</a>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-728x90-92378',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-728x90-92377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="header-right header-right_custom-content"><br />
<div class="paszone_container paszone-container-92377   " id="paszonecont_92377" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-92377 " id="92377" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-92377" style=""><div class="pasli pasli-92378 " data-duration="9000" bid="92378" aid="92377"><div id="smartrotator_ad_269"></div></div></div></div></div></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Актуальное</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.05" data-br_bspeed="600" data-br_duration="5000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/154756/" rel="bookmark">Двухкомнатная квартира в новостройке: удобные планировки для семьи с детьми</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/154253/" rel="bookmark">Асинхронный двигатель – величайшее изобретение человечества</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156176/" rel="bookmark">Итальянские светильники</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156172/" rel="bookmark">Важные детали каждого строительства</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156140/" rel="bookmark">В России появятся дома без центрального отопления и электричества</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156136/" rel="bookmark">Как работает «лесная амнистия» в Ленинградской области</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156134/" rel="bookmark">ВТБ обеспечит ГК «Новый Дон» финансирование строительного проекта с использованием счетов эскроу</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156093/" rel="bookmark">Система наблюдения в ЖК с помощью IP камер</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156074/" rel="bookmark">В пятницу пройдет конференция «Российский строительный комплекс: повседневная практика и законодательство»</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156061/" rel="bookmark">В городах России появятся дома без центрального отопления и электричества: на Форуме 100+ расскажут о зеленом строительстве</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156030/" rel="bookmark">Строительство домов: как выбирать подрядчика</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156010/" rel="bookmark">Проекты домов и интерьера</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156007/" rel="bookmark">Трубы стальные</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/156002/" rel="bookmark">Профлист</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155971/" rel="bookmark">Лидером всероссийского регионального медиарейтинга импортозамещения за август впервые стал Крым</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155916/" rel="bookmark">Какие бывают биокамины: выбираем встраиваемую модель</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155883/" rel="bookmark">У Петербурга появится цифровой план развития города</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155874/" rel="bookmark">Стилистические аспекты выбора лепнины: практические рекомендации</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155870/" rel="bookmark">Дизайн-проект квартиры без ошибок</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155846/" rel="bookmark">Купить арматуру</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/155843/" rel="bookmark">Армокаркасы от производителя</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"> <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://stroypuls.ru/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Введите ключевые слова и нажмите Enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div class="mom_contet_ads mc-ad-right mca-fixed">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="137505" style="width:160px; height:600px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: stroim-dobro-153694',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 160_600_poplavok_ushi_stroim_dobro_pravo-136464',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: blagotvoritelnost-133026',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-136464   " id="paszonecont_136464" style="overflow:hidden; max-width:160px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-136464 " id="136464" style="overflow:hidden; width:160px; height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-136464" style=""><div class="pasli pasli-153694 " data-duration="5000" bid="153694" aid="136464"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUzNjk0&amp;pasZONE=MTM2NDY0" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/08/160х600-01-01-01.jpg?pas=14141520251809271637" alt="Строим Добро" border="0" /></a></div></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
<div class="mom_contet_ads mc-ad-left mca-fixed">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="121375" style="width:160px; height:600px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 160_600_poplavok_ushi-132432',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: poplavok-121370',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-121370   " id="paszonecont_121370" style="overflow:hidden; max-width:160px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-121370 " id="121370" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-121370" style=""><div class="pasli pasli-132432 " data-duration="5000" bid="132432" aid="121370"><div id="smartrotator_ad_273"></div></div></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-300x300.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://stroypuls.ru/news/156187/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<meta itemprop="datePublished" content="2018-09-27T18:20:46+00:00" />
<meta itemprop="dateModified" content="2018-09-27T18:20:46+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<div class="crumb-icon"><i class="momizat-icon-newspaper"></i></div> <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/category/news/" title="Новости" rel="v:url" property="v:title">Новости</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-156187" class="post-156187 post type-post status-publish format-standard category-news tag-gk-krasnaya-strela tag-mdt tag-elitnoe-zhile" data-id="156187">
<header>
<h1 itemprop="headline" class="entry-title">ГК «Красная стрела» построит вместо «Адаманта» жилье на Звенигородской</h1>
<div class="entry-post-meta">
<div class="author-link">Написал (а) <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://stroypuls.ru/author/admin/" rel="author"><span itemprop="name">StroyPulsRu</span></a>
</div>
<div>Дата: <time content="2018-09-27T18:20:46+00:00" class="entry-date updated" datetime="2018-09-27T18:20:46+00:00">27 Сентябрь, 2018</time></div>
<div class="entry-cat">в: <a href="http://stroypuls.ru/category/news/" rel="category tag">Новости</a></div>
<div class="comments-link"><a href="#comments"><span class="dsq-postid" data-dsqidentifier="156187 http://stroypuls.ru/?p=156187">Оставить комментарий</span></a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data ">
 </div>
<p class="western"><strong>Это будет первый проект для столичной компании в центре Петербурга</strong><span id="more-156187"></span></p>
<figure id="attachment_156188" class="wp-caption aligncenter" style="width: 1000px"><img class="lazy lazy-hidden wp-image-156188 size-full" src="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-30x19.jpg" data-lazy-type="image" data-lazy-src="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg" alt="" width="1000" height="619" data-lazy-srcset="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg 1000w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-300x186.jpg 300w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-768x475.jpg 768w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-30x19.jpg 30w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-156188 size-full" src="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg" alt="" width="1000" height="619" srcset="http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n.jpg 1000w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-300x186.jpg 300w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-768x475.jpg 768w, http://stroypuls.ru/wp-content/uploads/2018/09/42625077_577166816075385_5667635231734104064_n-30x19.jpg 30w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption class="wp-caption-text">Фото: ГК Красная стрела</figcaption></figure>
<p class="western">Застройщик «Красная стрела» приобрел у холдинга «Адамант» участок 0,3 га западнее дома 9-11 по Звенигородской улице, сообщили в компании.</p>
<p class="western">На пятне компания намерена построить 7-этажный жилой дом га 72 квартиры бизнес-класса площадью 8 760 кв. м. Первый этаж отведен под коммерческие помещения с отдельными входами (671 кв. м). Предусмотрено озеленение эксплуатируемой кровли. Дом назовут «Артхаус».</p>
<p class="western">Открытие продаж запланировано на этот ноябрь, а ввод в эксплуатацию, согласно разрешению на строительство, на декабрь 2019 года. Стоимость квартир на старте продаж – от 7,1 млн рублей.</p>
<p class="western">Прежний владелец успел получить разрешение на строительство еще в июне 2018 года (дом будет строиться по «старой» редакции 214 ФЗ). Инвестиции в проект в компании не раскрывают, но уточняют, что кредитную линию предоставит «Сбербанк».</p>
<p class="western">«Архитектурный проект ЖК «Артхаус» имеет единое стилевое решение с комплексом новой сцены МДТ и также разработан мастерской Михаила Мамошина», &#8212; говорят в компании. Напомним, с архитектурным проектом второй сцены был связан громкий скандал — господин Мамошин обвинял подрядчика в том, что за разработку эскиза МДТ ему так и не заплатили, вдобавок отлучив от авторского надзора за строительством. Ранее новую сцену предполагали сдать уже в середине 2018 года, сейчас, с учетом смены генпроектировщика и подрядчика, сроки не называют.</p>
<div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89691" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_271"></div> </div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="entry-tag-links"><span>Теги:</span><a href="http://stroypuls.ru/tag/gk-krasnaya-strela/" rel="tag">ГК Красная стрела</a><a href="http://stroypuls.ru/tag/mdt/" rel="tag">МДТ</a><a href="http://stroypuls.ru/tag/elitnoe-zhile/" rel="tag">элитное жилье</a></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://stroypuls.ru/news/156184/" rel="prev"><span>Предыдущие :</span> Setl City начала продлевать Комендантский проспект к своему жилому комплексу</a> </div>
<div class="post-nav-next">
</div>
</div>
<section class="post-section-box"><header class="post-section-title"><h2>Другие материалы по теме</h2></header><ul class="tagged-posts clearfix"><li><a href="http://stroypuls.ru/news/152203/" title="Москва поднялась на 30 строчек в рейтинге цен на элитное жилье, Петербург – на 6 позиций" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>03 Август, 2018</span><span class="post-title">Москва поднялась на 30 строчек в рейтинге цен на элитное жилье, Петербург – на 6 позиций</span></a></li><li><a href="http://stroypuls.ru/news/142044/" title="Элитное жилье подешевело в Петербурге и Москве" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>19 Март, 2018</span><span class="post-title">Элитное жилье подешевело в Петербурге и Москве</span></a></li><li><a href="http://stroypuls.ru/news/139838/" title="«Эн-Системс» подготовит рабочую документацию для новой сцены Театра Европы" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>18 Январь, 2018</span><span class="post-title">«Эн-Системс» подготовит рабочую документацию для новой сцены Театра Европы</span></a></li></ul></section>
<div id="disqus_thread"></div>
<div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="91848" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_272"></div></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rabota-ssbr-139750',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: tulos-97423',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="paszone_container paszone-container-97423   " id="paszonecont_97423" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-97423 " id="97423" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-97423" style=""><div class="pasli pasli-139750 " data-duration="6000" bid="139750" aid="97423"><a href="/cdn-cgi/l/email-protection#9bf5f3eee8f2ffdbe9fefff2e1b5e8ebf9b5e9ee" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-139751" src="http://stroypuls.ru/wp-content/uploads/2018/01/banner_managers_336x280.gif" alt="" width="336" height="280" /></a></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Статьи</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156147/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/02/коммуналки-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/02/коммуналки.jpg" alt="Реставрацию центра Петербурга готовят в усеченном формате" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156147/" rel="bookmark">Реставрацию центра Петербурга готовят в усеченном формате</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T12:26:52+00:00" content="2018-09-27T12:26:52+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156147/"><span class="dsq-postid" data-dsqidentifier="156147 http://stroypuls.ru/?p=156147">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156147/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155979/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/Галерка-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/Галерка.jpg" alt="Жилье на Галерах для газового монополиста" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155979/" rel="bookmark">Жилье на Галерах для газового монополиста</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-25T13:41:55+00:00" content="2018-09-25T13:41:55+00:00"><i class="momizat-icon-calendar"></i>25 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155979/"><span class="dsq-postid" data-dsqidentifier="155979 http://stroypuls.ru/?p=155979">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155979/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155907/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/01/Doroga-81x55.png" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/01/Doroga.png" alt="КРТИ просит денег на эвакуацию из Шушар и Колпино" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155907/" rel="bookmark">КРТИ просит денег на эвакуацию из Шушар и Колпино</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-24T16:18:17+00:00" content="2018-09-24T16:18:17+00:00"><i class="momizat-icon-calendar"></i>24 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155907/"><span class="dsq-postid" data-dsqidentifier="155907 http://stroypuls.ru/?p=155907">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155907/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155616/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/08/Snos-min-1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/08/Snos-min-1.jpg" alt="Реновация пошла в регионы по мягкому сценарию" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155616/" rel="bookmark">Реновация пошла в регионы по мягкому сценарию</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-19T16:28:16+00:00" content="2018-09-19T16:28:16+00:00"><i class="momizat-icon-calendar"></i>19 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155616/"><span class="dsq-postid" data-dsqidentifier="155616 http://stroypuls.ru/?p=155616">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/155616/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/ekologiya/155593/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/каменка-место-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/каменка-место.jpg" alt="Смольный защитился от мусорной гари землей Минакова" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/ekologiya/155593/" rel="bookmark">Смольный защитился от мусорной гари землей Минакова</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-19T11:50:59+00:00" content="2018-09-19T11:50:59+00:00"><i class="momizat-icon-calendar"></i>19 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/ekologiya/155593/"><span class="dsq-postid" data-dsqidentifier="155593 http://stroypuls.ru/?p=155593">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/ekologiya/155593/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"> <div class="textwidget"><div class="widget-title"><h2>Свежий номер</h2></div></div>
</div><div class="widget wppaszone"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo-109275',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-promyshlenno-stroitelnoe-obozrenie-109279',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-upravlenie-biznesom-109284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-morskoj-biznes-severo-zapada-109286',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><div class="wppaszone paszone-109272 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109275 " data-duration="5000" bid="109275" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjc1&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_sgh180_160.jpg?pas=1377588711809271637" alt="Журнал Строительство и городское хозяйство" border="0" /></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109279 " data-duration="5000" bid="109279" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjc5&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_pso179_160.jpg?pas=19442222821809271637" alt="Журнал Промышленно-строительное обозрение" border="0" /></a></div></div><div style="clear:both;"></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109284 " data-duration="5000" bid="109284" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjg0&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/obl_UB42_160.jpg?pas=334112721809271637" alt="Журнал Управление бизнесом" border="0" /></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109286 " data-duration="5000" bid="109286" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjg2&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_mb51_145.jpg?pas=19111999471809271637" alt="Журнал Морской бизнес Северо-Запада" border="0" /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div class="widget widget_text"> <div class="textwidget"><p><a href="/shop/" target="_blank">Подписка на журналы</a><br />
<a href="/arxiv-onlajn-versij-zhurnalov/" target="_blank">Архив онлайн версий журналов<br />
</a></p>
</div>
</div><div class="widget posts"><div class="widget-title"><h4>Городская среда</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/152658/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/12/Kaliningrad-Stadium-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/12/Kaliningrad-Stadium.jpg" alt="Наследие Чемпионата мира по футболу требует миллиардов" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/152658/" rel="bookmark">Наследие Чемпионата мира по футболу требует миллиардов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-08-10T11:41:18+00:00" content="2018-08-10T11:41:18+00:00"><i class="momizat-icon-calendar"></i>10 Август, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/152658/"><span class="dsq-postid" data-dsqidentifier="152658 http://stroypuls.ru/?p=152658">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/152658/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/06/18207096271_0ff88cb00d_b-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/06/18207096271_0ff88cb00d_b.jpg" alt="Новому метро ищут место в Генплане" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" rel="bookmark">Новому метро ищут место в Генплане</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-15T14:03:28+00:00" content="2018-07-15T14:03:28+00:00"><i class="momizat-icon-calendar"></i>15 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/"><span class="dsq-postid" data-dsqidentifier="149557 http://stroypuls.ru/?p=149557">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/150351/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/07/MSO-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/07/MSO-81x55.jpg" alt="Как выбрать участок для строительства автомойки самообслуживания" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/150351/" rel="bookmark">Как выбрать участок для строительства автомойки самообслуживания</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-09T13:17:51+00:00" content="2018-07-09T13:17:51+00:00"><i class="momizat-icon-calendar"></i>09 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/150351/"><span class="dsq-postid" data-dsqidentifier="150351 http://stroypuls.ru/?p=150351">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/150351/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/150022/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/07/car-1149997_960_720-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/07/car-1149997_960_720-81x55.jpg" alt="Дороги научат «объезжать» памятники" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/150022/" rel="bookmark">Дороги научат «объезжать» памятники</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-04T18:35:18+00:00" content="2018-07-04T18:35:18+00:00"><i class="momizat-icon-calendar"></i>04 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/150022/"><span class="dsq-postid" data-dsqidentifier="150022 http://stroypuls.ru/?p=150022">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/150022/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/148155/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/06/Printer-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/06/Printer-81x55.jpg" alt="Напечатать, чтобы жить" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/148155/" rel="bookmark">Напечатать, чтобы жить</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-06-13T18:34:17+00:00" content="2018-06-13T18:34:17+00:00"><i class="momizat-icon-calendar"></i>13 Июнь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/148155/"><span class="dsq-postid" data-dsqidentifier="148155 http://stroypuls.ru/?p=148155">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/148155/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 300x250-yandeks-112352',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x250-yandeks-112351',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-112351   " id="paszonecont_112351" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-112351 " id="112351" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-112351" style=""><div class="pasli pasli-112352 " data-duration="5000" bid="112352" aid="112351"><div id="smartrotator_ad_275"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4> Интервью</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min.jpg" alt="Бнатов: Центральный участок ЗСД откроют в срок" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">Бнатов: Центральный участок ЗСД откроют в срок</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-09-25T11:38:12+00:00" content="2015-09-25T11:38:12+00:00"><i class="momizat-icon-calendar"></i>25 Сентябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/"><span class="dsq-postid" data-dsqidentifier="103629 http://stroypuls.ru/?p=103629">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/analytics/109182/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/12/Movchan-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/12/Movchan-min.jpg" alt="Мовчан: У нас страна не в кризисе, а в параличе" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/analytics/109182/" rel="bookmark">Мовчан: У нас страна не в кризисе, а в параличе</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-12-10T12:34:00+00:00" content="2015-12-10T12:34:00+00:00"><i class="momizat-icon-calendar"></i>10 Декабрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/analytics/109182/"><span class="dsq-postid" data-dsqidentifier="109182 http://stroypuls.ru/?p=109182">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/analytics/109182/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min.jpg" alt="Саморегулирование в негосударственной экспертизе" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">Саморегулирование в негосударственной экспертизе</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-05-04T18:00:40+00:00" content="2017-05-04T18:00:40+00:00"><i class="momizat-icon-calendar"></i>04 Май, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/"><span class="dsq-postid" data-dsqidentifier="134306 http://stroypuls.ru/?p=134306">(1) Comment</span></a>
</div>
</div>
<a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1.jpg" alt="Замкнутый диаметр" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">Замкнутый диаметр</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-09-26T13:14:16+00:00" content="2016-09-26T13:14:16+00:00"><i class="momizat-icon-calendar"></i>26 Сентябрь, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/analytics/125110/"><span class="dsq-postid" data-dsqidentifier="125110 http://stroypuls.ru/?p=125110">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/analytics/125110/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min.jpg" alt="Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-10-12T11:14:10+00:00" content="2015-10-12T11:14:10+00:00"><i class="momizat-icon-calendar"></i>12 Октябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/"><span class="dsq-postid" data-dsqidentifier="104786 http://stroypuls.ru/?p=104786">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj-sajt-bar_300_250_8-132859',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-8-132860',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132860   " id="paszonecont_132860" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-132860 " id="132860" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-132860" style=""><div class="pasli pasli-132859 " data-duration="5000" bid="132859" aid="132860"><div id="smartrotator_ad_277"></div></div></div></div></div></div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-240x400-92375',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-92376',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="paszone_container paszone-container-92376   " id="paszonecont_92376" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-92376 " id="92376" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-92376" style=""><div class="pasli pasli-92375 " data-duration="5000" bid="92375" aid="92376"><div id="smartrotator_ad_276"></div></div></div></div></div></div><div class="widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_488' class='ajde_evcal_calendar  ul'><div class='evo-data' data-cyear="2018" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.9" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="yes" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no"></div><div class='clear'></div></div><div class='clear'></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Новости компаний</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/156176/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/11-83-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/11-83.jpg" alt="Итальянские светильники" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/156176/" rel="bookmark">Итальянские светильники</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T15:20:46+00:00" content="2018-09-27T15:20:46+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/156176/"><span class="dsq-postid" data-dsqidentifier="156176 http://stroypuls.ru/?p=156176">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/156176/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/156172/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/11-82-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/11-82.jpg" alt="Важные детали каждого строительства" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/156172/" rel="bookmark">Важные детали каждого строительства</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T15:16:26+00:00" content="2018-09-27T15:16:26+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/156172/"><span class="dsq-postid" data-dsqidentifier="156172 http://stroypuls.ru/?p=156172">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/156172/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/156140/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/без-центрального-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/без-центрального-81x55.jpg" alt="В России появятся дома без центрального отопления и электричества" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/156140/" rel="bookmark">В России появятся дома без центрального отопления и электричества</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T11:52:25+00:00" content="2018-09-27T11:52:25+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/156140/"><span class="dsq-postid" data-dsqidentifier="156140 http://stroypuls.ru/?p=156140">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/156140/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/156136/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/tree-trunk-569275_960_720-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/tree-trunk-569275_960_720-81x55.jpg" alt="Как работает «лесная амнистия» в Ленинградской области" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/156136/" rel="bookmark">Как работает «лесная амнистия» в Ленинградской области</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T11:49:05+00:00" content="2018-09-27T11:49:05+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/156136/"><span class="dsq-postid" data-dsqidentifier="156136 http://stroypuls.ru/?p=156136">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/156136/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/156134/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/09/Kran-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/09/Kran-81x55.jpg" alt="ВТБ обеспечит ГК «Новый Дон» финансирование строительного проекта с использованием счетов эскроу" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/156134/" rel="bookmark">ВТБ обеспечит ГК «Новый Дон» финансирование строительного проекта с использованием счетов эскроу</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-27T11:43:14+00:00" content="2018-09-27T11:43:14+00:00"><i class="momizat-icon-calendar"></i>27 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/156134/"><span class="dsq-postid" data-dsqidentifier="156134 http://stroypuls.ru/?p=156134">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/156134/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj_sajt_bar_300_250_9-132862',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-9-132861',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132861   " id="paszonecont_132861" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-132861 " id="132861" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-132861" style=""><div class="pasli pasli-132862 " data-duration="5000" bid="132862" aid="132861"><div id="smartrotator_ad_278"></div></div></div></div></div></div><div class="widget widget_text"><div class="widget-title"><h4>Наши партнеры</h4></div> <div class="textwidget"></div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rosgazekspo-144098',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: kotly-i-gorelki-144106',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: energosberezhenie-144109',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: city-build-russia-2018-144192',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rossijskij-stroitelnyj-kompleks-2018-147508',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: doverie-potrebitelya-148670',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: osm-2019-150608',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: aquatherm-150951',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nauchno-texnicheskaya-konferenciya-153823',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rossijskij-promyshlennik-154312',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ezhegodnyj-investicionnyj-forum-v-sankt-peterburge-2018-154415',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="wppaszone paszone-92124 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-144098 " data-duration="5000" bid="144098" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ0MDk4&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/04/GAZ_100х100.gif?pas=12553323701809271637" alt="РосГазЭкспо" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-144106 " data-duration="5000" bid="144106" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ0MTA2&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/04/KOTL_100х100.gif?pas=10834829911809271637" alt="Котлы и горелки" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-144109 " data-duration="5000" bid="144109" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ0MTA5&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/04/Energo_100x100.gif?pas=10517979271809271637" alt="Энергосбережение" border="0" width="100" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-144192 " data-duration="5000" bid="144192" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ0MTky&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/04/100x1001.gif?pas=10465575481809271637" alt="CITY BUILD RUSSIA 2018" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-147508 " data-duration="5000" bid="147508" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ3NTA4&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/06/100-100.gif?pas=3490971861809271637" alt="Российский строительный комплекс 2018" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-148670 " data-duration="5000" bid="148670" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ4Njcw&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/06/100-х-100-доверие.png?pas=21108949051809271637" alt="Доверие потребителя" border="0" width="100" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-150608 " data-duration="5000" bid="150608" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwNjA4&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/07/осм-100х100-4.gif?pas=191595151809271637" alt="ОСМ 2019" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-150951 " data-duration="5000" bid="150951" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwOTUx&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/07/at19_100х100_stand.gif?pas=10756849071809271637" alt="aquatherm" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-153823 " data-duration="5000" bid="153823" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUzODIz&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/08/Модуль-100-100-2018-7.jpg?pas=1120029331809271637" alt="Научно-техническая конференция" border="0" width="100" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-154312 " data-duration="5000" bid="154312" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTU0MzEy&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/09/125х125.gif?pas=416833221809271637" alt="Российский промышленник" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-154415 " data-duration="5000" bid="154415" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTU0NDE1&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/09/Инвестор_года_100x100.jpg?pas=14184713571809271637" alt="Ежегодный инвестиционный форум в Санкт-Петербурге 2018" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px; background:#EEE;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_half">
<div class="widget widget_text"><div class="widget-title"><h4>О нас</h4></div> <div class="textwidget"><p>Интернет-портал StroyPuls.ru – проект ИД «Северославянское бюро рекламы», сочетающий информационно-аналитическую и справочную информацию о инвестиционно-строительном рынке и городском хозяйстве Петербурга, Северо-Запада и России в целом. Мы предоставляем оперативную и достоверную информацию о ситуации на рынке строительства и недвижимости и даем компаниям возможность быть в курсе всех событий, быстро находить грамотные способы решения возникающих проблем и делиться опытом.</p>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4>Подписаться на наши журналы</h4></div> <div class="textwidget"><p><strong><span style="text-decoration: underline;"><a href="/shop/" target="_blank" rel="noopener">Подписка на журналы</a></span></strong></p>
</div>
</div> </div>
<div class="footer-widget one_half last">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание STROYPULS зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 февраля 2018. Свидетельство о регистрации ЭЛ № ФС 77-72361
<br /><br />
Учредитель: Общество с ограниченной ответственностью "Северославянское бюро рекламы".
<br /><br />
Главный редактор: Немировский М.А.
<br /><br />
Адрес электронной почты Редакции: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a2cf8cccc7cfcbd0e2d0c7c6cbd88cd1d2c08cd0d7">[email&#160;protected]</a>
<br /><br />
Телефон Редакции: +7(812)6-02-05-06
<br /><br />
Настоящий ресурс содержит материалы 18+
<br /><br />
"Использование материалов сайта в интернете допускается только при наличии гиперссылки на источник"</div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div style="float: right; margin-top: 1.5em;" align="left">
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" rel="nofollow">
<img align="left" src="/wp-content/themes/multinews/openstart.ru.png" border="0" alt="OpenStart"></a></noindex>&nbsp;
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" style="color: #464646" rel="nofollow">Хостинг и обслуживание сервера</a></noindex>
<br>&nbsp;
<b>OpenStart</b>
</div> </div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://stroypuls.ru">
<img src="http://stroypuls.ru/wp-content/uploads/2015/05/SP_f1.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства">
</a>
</div>
<div class="copyrights">Copyright © 2018 ИД "Северославянское бюро рекламы".
</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<div class='evo_lightboxes'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
</div>
</div>
</div>
</div>
</div><link rel='stylesheet' id='eventon_dynamic_styles-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/stroypuls.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stroypuls"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"156187 http:\/\/stroypuls.ru\/?p=156187","disqusShortname":"stroypuls","disqusTitle":"\u0413\u041a \u00ab\u041a\u0440\u0430\u0441\u043d\u0430\u044f \u0441\u0442\u0440\u0435\u043b\u0430\u00bb \u043f\u043e\u0441\u0442\u0440\u043e\u0438\u0442 \u0432\u043c\u0435\u0441\u0442\u043e \u00ab\u0410\u0434\u0430\u043c\u0430\u043d\u0442\u0430\u00bb \u0436\u0438\u043b\u044c\u0435 \u043d\u0430 \u0417\u0432\u0435\u043d\u0438\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439","disqusUrl":"http:\/\/stroypuls.ru\/news\/156187\/","postId":"156187"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/stroypuls/scripts/spte.js?ver=11'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f4489594fc6ee2ec666effd3b1218bf","fragment_name":"wc_fragments_6f4489594fc6ee2ec666effd3b1218bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"a1b516b1f7","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439 \u043d\u0435\u0442","homeUrl":"http:\/\/stroypuls.ru","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"156187"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/jquery.newsTicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","postnonce":"ef76f52581"};
/* ]]> */
</script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20273785 = new Ya.Metrika({id:20273785,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20273785" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3022729"></script>
<noscript>
<noindex><a href="http://top100.rambler.ru/navi/3022729/" rel="nofollow"></noindex>
<img src="http://counter.rambler.ru/top100.cnt?3022729" alt="Rambler's Top100" border="0" />
</a>

</noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=930093337082511";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.fb.tw.ok.mr.gp.sb." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1288395" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons"></div>
</body>
</html>
