<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8"/>
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://stroypuls.ru/xmlrpc.php"/>
<title>Установка систем видеонаблюдения гарантирует защищенность | Все о строительстве и не только | Новости строительства</title>
<meta property="og:image" content="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148-300x300.jpg"/>
<meta property="og:image:width" content="300"/>
<meta property="og:image:height" content="300"/>
<meta property="og:title" content="Установка систем видеонаблюдения гарантирует защищенность"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Установка систем видеонаблюдения – это надежная защита объекта от посягательства извне. В отличие от даже очень бдительного охранника камеры зафиксируют абсолютно все, не пропустят ни одну мелочь. Объ"/>
<meta property="og:url" content="http://stroypuls.ru/novosti-partnerov/135857/"/>
<meta property="og:site_name" content="Все о строительстве и не только | Новости строительства"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/themes/multinews/css/print.css" media="print"/>
<link rel="shortcut icon" href="http://stroypuls.ru/wp-content/uploads/2015/07/favicon.ico"/>
<link rel="apple-touch-icon" href="http://stroypuls.ru/wp-content/uploads/2015/05/lOGO_Sp_152x152_new.png"/>
 
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-42306288-1', 'auto');</script> 
 
<link rel="author" href="http://+StroypulsRus"/>
<meta name="description" content="Установка систем видеонаблюдения – это надежная защита объекта от посягательства извне. В отличие от даже очень бдительного охранника камеры зафиксируют"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-42306288-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'ec');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента" href="http://stroypuls.ru/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев" href="http://stroypuls.ru/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев к &laquo;Установка систем видеонаблюдения гарантирует защищенность&raquo;" href="http://stroypuls.ru/novosti-partnerov/135857/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stroypuls.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='layerslider-css' href='http://stroypuls.ru/wp-content/plugins/layerslider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ls-google-fonts-css' href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://stroypuls.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='multinews-style-css' href='http://stroypuls.ru/wp-content/themes/multinews/style.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='main-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/main.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='plugins-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/plugins.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/media.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://stroypuls.ru/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce-media.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='evcal_cal_default-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='evo_font_icons-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://stroypuls.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/handlers.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"9f7dfc91c4","remove":"8d245ccf8c","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=4fdf9f71f6","flash_swf_url":"http:\/\/stroypuls.ru\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0420\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u044b\u0435 \u0444\u0430\u0439\u043b\u044b","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/layerslider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/layerslider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/layerslider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/novosti-partnerov\/135857\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/stroypuls.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://stroypuls.ru/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stroypuls.ru/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stroypuls.ru/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<meta name="generator" content="WooCommerce 3.0.9"/>
<link rel="canonical" href="http://stroypuls.ru/novosti-partnerov/135857/"/>
<link rel='shortlink' href='http://stroypuls.ru/?p=135857'/>
<link rel="alternate" type="application/json+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F135857%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F135857%2F&#038;format=xml"/>
<style type="text/css">@font-face{font-family:"rub-arial-regular";src:url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"),url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");}span.rur{font-family:rub-arial-regular;text-transform:uppercase;}span.rur span{display:none;}</style>
 
<meta name="generator" content="Saphali Lite 1.7.1"/>
<meta name='yandex-verification' content='578de4ce2888f287'/>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/22f6213fe6e5ef8ca2ed4b01ef5df89e_0.js" async></script>
<script type="text/javascript">
(function (w, d, n, s, t) {
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//sr.adplus.io/smartrotator.js?referrer=" + escape(document.referrer);
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document);
</script> <!--[if lt IE 9]>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<noscript><style>.woocommerce-product-gallery{opacity:1!important;}</style></noscript>
 
<meta name="generator" content="EventON 2.4.9"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">{color:#ffffff;}.top_banner{background-color:#ffffff;}a, .mom-archive ul li ul li a, body a{color:#0000cc;}a:hover, .mom-archive ul li ul li a:hover, body a:hover{color:#dd6161;}footer.footer{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}ul.footer-bottom-menu{border-top:0px solid ;border-bottom:0px solid ;border-left:0px solid ;border-right:0px solid ;}body{background-color:transparent;}.fixed, .fixed2{background-repeat:no-repeat;}ul.top-menu li,ul.top-social-icon li.top-search div input, ul.main-menu li, .breaking-news .breaking-title,.section-header, footer.show-more a, .def-slider-desc, .f-tabbed-head li a,.scroller ul li .entry-meta, .secondary-sidebar .post-list li .read-more-link,.widget-tab .post-list li .entry-meta, .tagcloud a, .sidebar .social-counter,ul.widget-tabbed-header li a, ul.latest-comment-list li cite, ul.latest-comment-list li .ctime,.login-widget input[type="text"], .login-widget input[type="password"],input[type="button"], input[type="reset"], input[type="submit"],input[type="email"], .login-pwd-wrap span, .login-widget .login-button,ul.login-links li a, .login-widget label, .first-weather .weather-date,.first-weather .weather-result span, .w-item-title, .w-item-content ul li,.poll-widget ul li .poll-title, .poll-widget p, .poll-widget ul li small,.poll-widget ul li button.poll-vote, ul.twiter-list, .sidebar .widget_categories,.sidebar .widget_archive, .secondary-sidebar .widget_categories,.search-form .search-field, .footer .newsletter .nsf, .footer .newsletter .nsb,footer.footer, .footer-menu, .footer-bottom, ol.nb-tabbed-head li a,.nb2 ul li.show-more a, .cat-slider-nav-title, .cat-slider-pop, .entry-crumbs,.entry-content-data .story-highlights ul li, .entry-tag-links, .mom-share-buttons a,.mom-share-post .sh_arrow, .post-nav-links, .author-bio-name a, .comment-list .single-comment cite,.comment-list .single-comment time, .comment-list .single-comment .comment-reply-link,.media-sort-title, .media-cat-filter li, .weather-switch-tabs a, .t-w-title .weather-date,.weather-results-status, .find-weather-box, .adv-search-form label,.adv-search-form .submit, .ajax-search-results a, .mom-megamenu .view-all-link,.widget_pages li, .widget_meta li, .widget_recent_comments li, .widget_recent_entries li,.widget_rss li, .span.blog-timeline-date, .blog-timeline-more, .user-login-links li a,.nsd, .mom-reveiw-system .review-header h2, .today_date, a.read-more,button, .pagination, h1, h2, h3, h4, h5, h6, input[type="text"], textarea,select, .not-valid-city, .entry-content blockquote, ul.mom_tabs li a,.media-cat-filter li, .widget_archive li, .widget_nav_menu ul a, .mobile-menu li a,.device-menu-holder, #navigation .device-menu li.menu-item > a, .section-header h1.section-title2,section-header span.mom-sub-title, .mom-reveiw-system .review-circle .circle .val,.mom-reveiw-system .review-circles .review-circle, .mom-reveiw-system .score-wrap .review-circle,.review-footer .total-votes, .rs-smaller_than_default.mom-reveiw-system .stars-cr,.review-summary .review-score .score-wrap.stars-score .score-title,.mom-reveiw-system .review-summary .review-score .score, .rs-smaller_than_default.mom-reveiw-system .mom-bar .mb-inner .cr,.mom-reveiw-system .mom-bar .mb-score, .mom-reveiw-system .review-summary .review-score .score-wrap,footer.author-box-footer span, .weather-switch-tabs label, .main_tabs .tabs a,.wp-caption-text, th, .bbp-forum-info, .bbp-forums li, #bbpress-forums .mom-bbp-content,.bbp-topics li, .bbp-pagination, .mom-main-font, .widget_display_stats,#buddypress div.item-list-tabs ul, #buddypress button, #buddypress a.button,#buddypress input[type=submit], #buddypress input[type=button], #buddypress input[type=reset],#buddypress ul.button-nav li a, #buddypress div.generic-button a, #buddypress .comment-reply-link,a.bp-title-button, #buddypress .activity-list li.load-more, #buddypress .activity-list li.load-newest,.widget.buddypress ul.item-list, .bp-login-widget-user-links, .vid-box-nav li h2,.chat-author, .photo-credit, .wp-polls-form,.secondary-sidebar .social-counter li, .mom-members, .feature-cat-slider .cat-label, widget-tabbed-body, .numbers_bullets .def-slider .owl-dots > div, .cat_num, .mom_cat_link{font-family:Arial, Helvetica, sans-serif;font-weight:normal;}
body
.mom-megamenu .sub-mom-megamenu2 ul li h2 a,
.mom-megamenu .sub-mom-megamenu ul li h2 a,
ul.webticker li h4,
.entry-meta a,
.entry-meta,
.review-widget li .rev-title,
.review-widget li small,
.widget_rss .rss-date{font-family:Arial, Helvetica, sans-serif;font-weight:normal;}body, article .entry-content{font-family:Arial, Helvetica, sans-serif;line-height:18px;font-weight:400;font-style:normal;color:#000000;font-size:15px;}article .entry-content p, article .entry-content{font-family:Arial, Helvetica, sans-serif;line-height:15px;font-weight:400;font-style:normal;color:#000000;font-size:15px;}.entry-content h1{line-height:25px;}.entry-content h2{line-height:19px;font-size:24px;}</style> <style type="text/css" class="multinews-custom-dynamic-css">ul.webticker li{float:none!important;margin-right:0;padding-left:20px;}header.block-title h2 a,header.block-title h2,.section-header h2.section-title a,.section-header h2.section-title{color:;}.widget-title h2{color:;}.header-wrap>.inner,.header-wrap{line-height:122px;height:122px;}body{background:transparent;}.navigation .mom-megamenu ul li.active:before,.navigation .mom-megamenu ul li:hover:before{border-left-color:rgba(0,0,0,1);}a,.mom-archive ul li ul li a{color:#0000cc;}a:hover,.mom-archive ul li ul li a:hover{color:#dd6161;}body{}.wpb_row,.wpb_content_element,ul.wpb_thumbnails-fluid>li,.wpb_button{margin-bottom:20px;}.wpb_row .wpb_wrapper>*:last-child{margin-bottom:0;}.inner,.main-container{width:auto;padding:0 20px;}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-135857 single-format-standard desktop gecko right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on open_images_in_lightbox responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.7 mom-body wpb-js-composer js-comp-ver-5.1.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix"> 
<div class="wrap clearfix"> 
<header class="header"> 
<div id="header-wrapper"> 
<div class="top-bar"> 
<div class="inner"> 
<div class="today_date">
<p>25 Июнь, 2017</p>
</div>
<ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://stroypuls.ru/">StroyPuls.ru<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-106064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/shop/">Подписка на журналы<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Проектный отдел<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-87619" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/project_media-kit.pdf">Скачать Медиа-кит</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Реклама<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/razmeshhenie-reklamy-na-portale-stroypuls-ru/">Реклама на сайте</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="/reklama-v-pechatnyx-izdaniyax/">Реклама в печатных изданиях</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/contact-us/">Контакты<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-101634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/rabota-v-peterburge-i-lenoblasti/">Работа<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-101631" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/rabota-v-peterburge-i-lenoblasti/">Все вакансии</a></li>
<li id="menu-item-112330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://stroypuls.ru/nashi-vakansii/">Наши вакансии</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
</ul>
</div>
</div> 
</div> 
<div class="header-wrap"> 
<div class="inner"> 
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства"/>
<a href="http://stroypuls.ru" itemprop="url" title="Все о строительстве и не только | Новости строительства">
<img itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства"/>
<img itemprop="logo" class="mom_retina_logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства"/>
</a>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-728x90-92378',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-728x90-92377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="header-right header-right_custom-content"><br/>
<div class="paszone_container paszone-container-92377   " id="paszonecont_92377" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-92377 " id="92377" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-92377" style=""><div class="pasli pasli-92378 " data-duration="9000" bid="92378" aid="92377"><div id="smartrotator_ad_524"></div></div></div></div></div></div> </div> 
</div> 
</div> 
<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> 
<div class="inner"> 
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-92520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/arxiv-onlajn-versij-zhurnalov/"><i class="brankic-icon-book2"></i>Наши журналы<span class="menu_bl" style="background:#00637d;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://stroypuls.ru/sgh-2/">Строительство и городское хозяйство</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/sgh-2/prilozhenie-zhurnala_sgh/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Тематическое приложение журнала</a></li>
<li id="menu-item-106065" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Строительство и городское хозяйство</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/pso/">Журнал Промышленно-строительное обозрение</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/pso/prilozhenie-zhurnala-pso/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Тематическое приложение журнала</a></li>
<li id="menu-item-106067" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-promyshlenno-stroitelnoe-obozrenie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Промышленно-строительное обозрение</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/mbsz/">Морской бизнес</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-106070" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-morskoj-biznes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Морской бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/projects_business_management/">Управление бизнесом</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-106068" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-upravlenie-biznesom/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Управление бизнесом</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
<li id="menu-item-106539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://stroypuls.ru/importozameshhenie-v-rossii/">Новости импортозамещения</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92528" class="menu-item menu-item-type-post_type menu-item-object-page mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/dnevniki-stroek-sp/"><i class="momizat-icon-office"></i>Дневники строек<span class="menu_bl" style="background:#d51623;"></span></a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-post_type menu-item-object-page mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/researches/"><i class="steady-icon-graph"></i>Исследования<span class="menu_bl" style="background:#007ec7;"></span></a></li>
<li id="menu-item-92692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/pomoshh-ot-redakcii/"><i class="steady-icon-email"></i>Открытое письмо<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-92520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/arxiv-onlajn-versij-zhurnalov/"><i class="brankic-icon-book2"></i>Наши журналы<span class="menu_bl" style="background:#00637d;"></span></a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title active menu-item-depth-1"><a href="http://stroypuls.ru/sgh-2/">Строительство и городское хозяйство</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/sgh-2/prilozhenie-zhurnala_sgh/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Тематическое приложение журнала</a></li>
<li id="menu-item-106065" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Строительство и городское хозяйство</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/pso/">Журнал Промышленно-строительное обозрение</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-92522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/pso/prilozhenie-zhurnala-pso/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Тематическое приложение журнала</a></li>
<li id="menu-item-106067" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-promyshlenno-stroitelnoe-obozrenie/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Промышленно-строительное обозрение</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/mbsz/">Морской бизнес</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-106070" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-morskoj-biznes/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Морской бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mega_column mega_col_title menu-item-depth-1"><a href="http://stroypuls.ru/projects_business_management/">Управление бизнесом</a>
<ul class="sub-menu mom_mega_wrap mom_mega_col_4">
<li id="menu-item-106068" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-upravlenie-biznesom/"><i class="enotype-icon-arrow-right6 mega_menu_arrow_holder"></i>Подписка на журнал Управление бизнесом</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
<li id="menu-item-106539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://stroypuls.ru/importozameshhenie-v-rossii/">Новости импортозамещения</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-92528" class="menu-item menu-item-type-post_type menu-item-object-page mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/dnevniki-stroek-sp/"><i class="momizat-icon-office"></i>Дневники строек<span class="menu_bl" style="background:#d51623;"></span></a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-post_type menu-item-object-page mom_mega menu-item-depth-0"><a href="http://stroypuls.ru/researches/"><i class="steady-icon-graph"></i>Исследования<span class="menu_bl" style="background:#007ec7;"></span></a></li>
<li id="menu-item-92692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/pomoshh-ot-redakcii/"><i class="steady-icon-email"></i>Открытое письмо<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div> 
</nav> 
<div class="breaking-news"> 
<div class="inner"> 
<div class="breaking-news-items">
<span class="breaking-title">Актуальное</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.05" data-br_bspeed="600" data-br_duration="5000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116911/" rel="bookmark">Испить чашу до дна: о строительстве стадиона на Крестовском острове</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116895/" rel="bookmark">Особенный диаметр: о строительстве Центрального участка ЗСД</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/energetika/116853/" rel="bookmark">Чистая вода снова в тренде</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116835/" rel="bookmark">«Елизаровскую» раздели: о ремонте станции петербургского метрополитена</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116804/" rel="bookmark">Контрольная вертикаль: о проверке качества работы лифтов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116703/" rel="bookmark">Монументальные слабости: о методах восстановления памятников</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116662/" rel="bookmark">Экзамен для рынка: о реформах кадастровой отрасли</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116655/" rel="bookmark">Работа на пределе: о тенденциях застройки Санкт-Петербурга</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/industry/116645/" rel="bookmark">Капремонт в цифрах и фактах</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/transportnoe-stroitelstvo/116590/" rel="bookmark">Дороги для болельщиков: о строительстве транспортной инфраструктуры</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116577/" rel="bookmark">Подрядное сжатие: о кризисе в реализации проектов инженерной инфраструктуры</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/inzhenernye-sistemy/116569/" rel="bookmark">В сетях госзаказа: о коррективах в организации гозакупок</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116559/" rel="bookmark">Когда денег на исправление ошибок нет, решения должны принимать профессионалы</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116519/" rel="bookmark">Под грузом юридической надстройки: о контроле качества строительства</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116499/" rel="bookmark">Если изучаешь BIM: об освоении технологии информационного моделирования</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116433/" rel="bookmark">Инженерные системы становятся «зелеными»</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116414/" rel="bookmark">Цена и смысл уникальности: о строительстве &#8220;Лахта центра&#8221;</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116400/" rel="bookmark">Высотные здания не портят силуэт Петербурга</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/sgh/2016-sgh/164-aprel-2016/116276/" rel="bookmark">Мы разрабатываем стандарты для регламентирования деятельности экспертных организаций всех уровней</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"> <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://stroypuls.ru/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Введите ключевые слова и нажмите Enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div> 
</div> 
</header> 
<div class="unav_banner" data-timeout="">
<div class="inner">
<div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="113517" style="width:px; height:autopx; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: shapka-sajta-adaptivnyj-3-obyavleniya-yandeks-direkt-96315',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: yandeks-direkt-96317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-96317   " id="paszonecont_96317" style="overflow:hidden;  text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-96317 " id="96317" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-96317" style=""><div class="pasli pasli-96315 " data-duration="5000" bid="96315" aid="96317"><div id="smartrotator_ad_525"></div></div></div></div></div></div> </div> 
</div>
</div>  
</div>
</div>
</div>
<div class="mom_contet_ads mc-ad-left mca-fixed">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="121375" style="width:160px; height:600px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 160_600_poplavok_ushi-132432',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: poplavok-121370',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-121370   " id="paszonecont_121370" style="overflow:hidden; max-width:160px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-121370 " id="121370" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   proadszoneholder-121370" style=""><div class="pasli pasli-132432 " data-duration="5000" bid="132432" aid="121370"><div id="smartrotator_ad_528"></div></div></div></div></div></div> </div> 
</div>
</div>  
</div>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148-300x300.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://stroypuls.ru/novosti-partnerov/135857/"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<meta itemprop="datePublished" content="2017-06-25T09:51:26+00:00"/>
<meta itemprop="dateModified" content="2017-06-25T09:51:26+00:00"/>
<div class="main-container"> 
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/category/novosti-partnerov/" title="Новости компаний" rel="v:url" property="v:title">Новости компаний</a></div> </div>
<div class="main-left"> 
<div class="main-content" role="main"> 
<div class="site-content page-wrap">
<article id="post-135857" class="post-135857 post type-post status-publish format-standard category-novosti-partnerov" data-id="135857">
<header>
<h1 itemprop="headline" class="entry-title">Установка систем видеонаблюдения гарантирует защищенность</h1>
<div class="entry-post-meta">
<div class="author-link">Написал (а) <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://stroypuls.ru/author/bystropost/" rel="author"><span itemprop="name">StroyPulsRu</span></a>
</div>
<div>Дата: <time content="2017-06-25T09:51:26+00:00" class="entry-date updated" datetime="2017-06-25T09:51:26+00:00">25 Июнь, 2017</time></div>
<div class="entry-cat">в: <a href="http://stroypuls.ru/category/novosti-partnerov/" rel="category tag">Новости компаний</a></div>
<div class="comments-link"><a href="#comments"><span class="dsq-postid" data-dsqidentifier="135857 http://stroypuls.ru/?p=135857">Оставить комментарий</span></a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data ">
</div>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89691" style="width:536px; height:120px; ">
<div class="ad-code"><div id="smartrotator_ad_527"></div></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <p><img class="aligncenter size-full wp-image-135858" src="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148.jpg" alt="" width="702" height="432" srcset="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148.jpg 702w, http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148-300x185.jpg 300w" sizes="(max-width: 702px) 100vw, 702px"/>Установка систем видеонаблюдения – это надежная защита объекта от посягательства извне. В отличие от даже очень бдительного охранника камеры зафиксируют абсолютно все, не пропустят ни одну мелочь. Объединение же их с пожарной сигнализацией принесет двойную пользу – сигнал о возгорании даже в малодоступных для осмотра местах мгновенно зафиксируется, и будут приняты меры по ликвидации очага.<span id="more-135857"></span></p>
<p>Используемые для отражения событий технические средства разнообразны. При разработке проекта учитывается немало факторов, начиная с попадающей под наблюдение территории и заканчивая возможностью интеграции системы в общий комплекс элементов безопасности.</p>
<p><strong>Выбор и последующая установка систем видеонаблюдения зависят от возлагаемых на них задач</strong></p>
<p>На основе существующих технических средств возможно решение многих проблем.</p>
<p><strong><a title="установка систем видеонаблюдения" href="http://fire-sistema.ru/dopolnitelnye-uslugi/montazh-sistemy-videonablyudeniya" target="_blank" rel="noopener">Установка систем видеонаблюдения</a></strong> позволяет:</p>
<ul>
<li>Постоянно фиксировать все происходящее.</li>
<li>Своевременно выявить нарушения.</li>
<li>Контролировать действия персонала.</li>
<li>Просматривать объект по периметру.</li>
</ul>
<p>Различаются по способу:</p>
<ul>
<li>Хранения и обработки поступающих сигналов – бывают аналоговые и цифровые.</li>
<li>Передачи информации &#8211; проводные, беспроводные, комбинированные.</li>
<li>Организации – локальные или распределенные.</li>
</ul>
<p>Специалисты компании «Атлант» рекомендуют укомплектовывать систему элементами, которые позволят решить все поставленные перед ней задачи. При этом не обязательно они должны быть очень дорогими, наделенные множеством функций. Но и экономия в таком серьезном вопросе также недопустима.</p>
<p>После бесплатного выезда для обследования территории представитель компании согласовывает с заказчиком подлежащую охране площадь, количество, тип камер и предназначенных для приема информации мониторов, способ передачи данных и прочие нюансы.</p>
<p>Следующий этап – разработка проекта. В нем указывается архитектура, емкость системы &#8211; выбирается с учетом ее возможной модернизации в будущем, оборудование.</p>
<p>Монтажные работы – процесс, от которого зависит работа всех компонентов. Знания и солидный опыт помогают специалистам «Атлант» выполнить монтаж и установку систем видеонаблюдения с высоким качеством, в полном соответствии с требованиями нормативной документации. Объединение же с пожарной сигнализацией увеличивает защищенность здания не только от посягательств со стороны людей, но языков пламени.</p>
<p>После проведения пуско-наладочных работ и инструктажа персонала комплекс сдается заказчику.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div> <div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="91848" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_526"></div></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://stroypuls.ru/novosti-partnerov/135852/" rel="prev"><span>Предыдущие :</span> Выбираем правильно силовой кабель</a> </div>
<div class="post-nav-next">
<a href="http://stroypuls.ru/novosti-partnerov/135860/" rel="next"><span>Далее :</span> Строительство домов из керамического блока</a> </div>
</div>
<section class="post-section-box">
<header class="post-section-title">
<h2>Похожие сообщения</h2>
</header>
<ul class="mom-related-posts clearfix">
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135860/">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/article342540-165x109.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/article342540-165x109.jpg" alt="Строительство домов из керамического блока" width="165" height="109"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135860/" rel="bookmark">Строительство домов из керамического блока</a></h2>
<div class="entry-meta">
<time datetime="2017-06-25T09:55:22+00:00" content="2017-06-25T09:55:22+00:00">25 Июнь, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135852/">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/sil_kabel2--165x109.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/sil_kabel2--165x109.jpg" alt="Выбираем правильно силовой кабель" width="165" height="109"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135852/" rel="bookmark">Выбираем правильно силовой кабель</a></h2>
<div class="entry-meta">
<time datetime="2017-06-23T20:06:53+00:00" content="2017-06-23T20:06:53+00:00">23 Июнь, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135840/">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/ekonom_ofice24-165x109.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/ekonom_ofice24-165x109.jpg" alt="Как я выбирал светодиодную лампу" width="165" height="109"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135840/" rel="bookmark">Как я выбирал светодиодную лампу</a></h2>
<div class="entry-meta">
<time datetime="2017-06-23T15:55:14+00:00" content="2017-06-23T15:55:14+00:00">23 Июнь, 2017</time>
</div>
</div>
</li>
<li>
<div class="related_posts_item_inner">
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135828/">
<img src="http://stroypuls.ru/wp-content/uploads/2015/06/бумага-165x109.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/06/бумага-165x109.jpg" alt="В Ленобласти стали меньше жаловаться на арбитражных управляющих" width="165" height="109"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135828/" rel="bookmark">В Ленобласти стали меньше жаловаться на арбитражных управляющих</a></h2>
<div class="entry-meta">
<time datetime="2017-06-23T12:40:04+00:00" content="2017-06-23T12:40:04+00:00">23 Июнь, 2017</time>
</div>
</div>
</li>
</ul>
</section>
<div id="disqus_thread">
</div>
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89691" style="width:536px; height:120px; ">
<div class="ad-code"><div id="smartrotator_ad_527"></div></div> </div> 
</div>
</div>  
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div> 
</div> 
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"> 
<div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj-sajt-bar-pervyj-blog-132823',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: tulos-97423',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-97423   " id="paszonecont_97423" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-97423 " id="97423" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-97423" style=""><div class="pasli pasli-132823 " data-duration="6000" bid="132823" aid="97423"><div id="smartrotator_ad_934"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Сделай сам!</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sdelaj-sam/135778/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/Zabor-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/Zabor-81x55.jpg" alt="Как лучше установить забор и ворота" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sdelaj-sam/135778/" rel="bookmark">Как лучше установить забор и ворота</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-22T12:26:55+00:00" content="2017-06-22T12:26:55+00:00"><i class="momizat-icon-calendar"></i>22 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sdelaj-sam/135778/"><span class="dsq-postid" data-dsqidentifier="135778 http://stroypuls.ru/?p=135778">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sdelaj-sam/135778/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sdelaj-sam/135040/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/Windows_washing-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/Windows_washing-81x55.jpg" alt="Как чисто помыть окна без разводов" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sdelaj-sam/135040/" rel="bookmark">Как чисто помыть окна без разводов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-06T11:29:55+00:00" content="2017-06-06T11:29:55+00:00"><i class="momizat-icon-calendar"></i>06 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sdelaj-sam/135040/"><span class="dsq-postid" data-dsqidentifier="135040 http://stroypuls.ru/?p=135040">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sdelaj-sam/135040/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sdelaj-sam/135084/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/12/preimuschestva_i_nedostatki_gipsokartona.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/12/preimuschestva_i_nedostatki_gipsokartona.jpg" alt="Как установить листы гипсокартона на металлические профили?" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sdelaj-sam/135084/" rel="bookmark">Как установить листы гипсокартона на металлические профили?</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-05-26T10:18:10+00:00" content="2017-05-26T10:18:10+00:00"><i class="momizat-icon-calendar"></i>26 Май, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sdelaj-sam/135084/"><span class="dsq-postid" data-dsqidentifier="135084 http://stroypuls.ru/?p=135084">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sdelaj-sam/135084/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sdelaj-sam/134228/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/04/KasStoimost-81x55.jpeg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/04/KasStoimost-81x55.jpeg" alt="Оспаривание кадастровой стоимости квартиры" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sdelaj-sam/134228/" rel="bookmark">Оспаривание кадастровой стоимости квартиры</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-19T17:03:50+00:00" content="2017-04-19T17:03:50+00:00"><i class="momizat-icon-calendar"></i>19 Апрель, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sdelaj-sam/134228/"><span class="dsq-postid" data-dsqidentifier="134228 http://stroypuls.ru/?p=134228">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sdelaj-sam/134228/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sdelaj-sam/134065/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/04/Ventilation-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/04/Ventilation-81x55.jpg" alt="Естественная вентиляция в доме" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sdelaj-sam/134065/" rel="bookmark">Естественная вентиляция в доме</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-04-19T11:04:12+00:00" content="2017-04-19T11:04:12+00:00"><i class="momizat-icon-calendar"></i>19 Апрель, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sdelaj-sam/134065/"><span class="dsq-postid" data-dsqidentifier="134065 http://stroypuls.ru/?p=134065">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sdelaj-sam/134065/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"> <div class="textwidget"><div class="widget-title"><h2>Свежий номер</h2></div></div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo-109275',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-promyshlenno-stroitelnoe-obozrenie-109279',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-upravlenie-biznesom-109284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-morskoj-biznes-severo-zapada-109286',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><div class="wppaszone proadszone-109272 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109275 " data-duration="5000" bid="109275" aid="109272"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTA5Mjc1&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/Obl_sgh172_160.jpg?pas=1377727651706251310" alt="Журнал Строительство и городское хозяйство" border="0"/></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109279 " data-duration="5000" bid="109279" aid="109272"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTA5Mjc5&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/04/Obl_pso173.jpg?pas=7062880291706251310" alt="Журнал Промышленно-строительное обозрение" border="0"/></a></div></div><div style="clear:both;"></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109284 " data-duration="5000" bid="109284" aid="109272"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTA5Mjg0&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/obl_UB35_160.jpg?pas=10388867521706251310" alt="Журнал Управление бизнесом" border="0"/></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109286 " data-duration="5000" bid="109286" aid="109272"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTA5Mjg2&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/04/Obl_mb46.jpg?pas=4722776831706251310" alt="Журнал Морской бизнес Северо-Запада" border="0"/></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div class="widget widget_text"> <div class="textwidget"><p><a href="/shop/" target="_blank">Подписка на журналы</a><br/>
<a href="/arxiv-onlajn-versij-zhurnalov/" target="_blank">Архив онлайн версий журналов<br/>
</a></p>
</div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 300x250-yandeks-112352',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x250-yandeks-112351',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-112351   " id="paszonecont_112351" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-112351 " id="112351" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-112351" style=""><div class="pasli pasli-112352 " data-duration="5000" bid="112352" aid="112351"><div id="smartrotator_ad_530"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Последние новости</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/news/135831/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/Mechet-300x173-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/Mechet-300x173-81x55.jpg" alt="Праздник &#8220;Ураза-Байрам&#8221; изменит движение транспорта" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/news/135831/" rel="bookmark">Праздник &#8220;Ураза-Байрам&#8221; изменит движение транспорта</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-23T15:05:53+00:00" content="2017-06-23T15:05:53+00:00"><i class="momizat-icon-calendar"></i>23 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/news/135831/"><span class="dsq-postid" data-dsqidentifier="135831 http://stroypuls.ru/?p=135831">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/news/135831/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/news/135826/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/08/Elektro-300x180.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/08/Elektro-300x180.jpg" alt="&#8220;Ленэнерго&#8221; и &#8220;Звезда&#8221; договорились о строительстве подстанции" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/news/135826/" rel="bookmark">&#8220;Ленэнерго&#8221; и &#8220;Звезда&#8221; договорились о строительстве подстанции</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-23T12:18:01+00:00" content="2017-06-23T12:18:01+00:00"><i class="momizat-icon-calendar"></i>23 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/news/135826/"><span class="dsq-postid" data-dsqidentifier="135826 http://stroypuls.ru/?p=135826">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/news/135826/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/news/135790/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/Basseyn-300x199-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/Basseyn-300x199-81x55.jpg" alt="В Луге построен новый спортивный комплекс" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/news/135790/" rel="bookmark">В Луге построен новый спортивный комплекс</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-22T17:54:03+00:00" content="2017-06-22T17:54:03+00:00"><i class="momizat-icon-calendar"></i>22 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/news/135790/"><span class="dsq-postid" data-dsqidentifier="135790 http://stroypuls.ru/?p=135790">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/news/135790/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/news/135776/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/10/Mashina-300x225.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/10/Mashina-300x225.jpg" alt="Накануне &#8220;Алых парусов&#8221; ограничено движение в центре Петербурга" width="81px" height="55px"> </a></figure>
<h2><a href="http://stroypuls.ru/news/135776/" rel="bookmark">Накануне &#8220;Алых парусов&#8221; ограничено движение в центре Петербурга</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-22T11:52:03+00:00" content="2017-06-22T11:52:03+00:00"><i class="momizat-icon-calendar"></i>22 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/news/135776/"><span class="dsq-postid" data-dsqidentifier="135776 http://stroypuls.ru/?p=135776">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/news/135776/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/news/135750/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/09/zhel_dor-300x199.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/09/zhel_dor-300x199.jpg" alt="Строительство высокоростной железной дороги между столицами отложено" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/news/135750/" rel="bookmark">Строительство высокоростной железной дороги между столицами отложено</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-21T14:42:41+00:00" content="2017-06-21T14:42:41+00:00"><i class="momizat-icon-calendar"></i>21 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/news/135750/"><span class="dsq-postid" data-dsqidentifier="135750 http://stroypuls.ru/?p=135750">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/news/135750/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-240x400-92375',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-92376',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="paszone_container paszone-container-92376   " id="paszonecont_92376" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-92376 " id="92376" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-92376" style=""><div class="pasli pasli-92375 " data-duration="5000" bid="92375" aid="92376"><div id="smartrotator_ad_531"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Дневники строек</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dnevniki-stroek/72208/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2014/02/bronka02-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2014/02/bronka02.jpg" alt="ММПК «Бронка» (Большой порт Санкт-Петербург)" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dnevniki-stroek/72208/" rel="bookmark">ММПК «Бронка» (Большой порт Санкт-Петербург)</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2014-02-12T17:20:15+00:00" content="2014-02-12T17:20:15+00:00"><i class="momizat-icon-calendar"></i>12 Февраль, 2014</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dnevniki-stroek/72208/"><span class="dsq-postid" data-dsqidentifier="72208 http://stroypuls.ru/dnevniki-stroek/72208/">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dnevniki-stroek/72208/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dnevniki-stroek/kommercheskye-objekty/56424/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2012/07/lahta02-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2012/07/lahta02.jpg" alt="Лахта центр" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dnevniki-stroek/kommercheskye-objekty/56424/" rel="bookmark">Лахта центр</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2012-07-30T00:00:00+00:00" content="2012-07-30T00:00:00+00:00"><i class="momizat-icon-calendar"></i>30 Июль, 2012</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dnevniki-stroek/kommercheskye-objekty/56424/"><span class="dsq-postid" data-dsqidentifier="56424 http://stroypuls.ru/dnevniki-stroek/56424/">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dnevniki-stroek/kommercheskye-objekty/56424/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dnevniki-stroek/57645/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2012/09/zsg01-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2012/09/zsg01.jpg" alt="Западный скоростной диаметр (ЗСД)" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dnevniki-stroek/57645/" rel="bookmark">Западный скоростной диаметр (ЗСД)</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2012-09-26T15:51:00+00:00" content="2012-09-26T15:51:00+00:00"><i class="momizat-icon-calendar"></i>26 Сентябрь, 2012</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dnevniki-stroek/57645/"><span class="dsq-postid" data-dsqidentifier="57645 http://stroypuls.ru/dnevniki-stroek/57645/">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dnevniki-stroek/57645/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dnevniki-stroek/promyshlennye-objekty/87877/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/05/baltspg-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/05/baltspg.jpg" alt="Балтийский СПГ Завод по производству сжиженного газа" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dnevniki-stroek/promyshlennye-objekty/87877/" rel="bookmark">Балтийский СПГ Завод по производству сжиженного газа</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-05-13T13:34:06+00:00" content="2015-05-13T13:34:06+00:00"><i class="momizat-icon-calendar"></i>13 Май, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dnevniki-stroek/promyshlennye-objekty/87877/"><span class="dsq-postid" data-dsqidentifier="87877 http://stroypuls.ru/?p=87877">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dnevniki-stroek/promyshlennye-objekty/87877/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dnevniki-stroek/zhilishhnye-objekty/68971/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2013/11/uzhny04-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2013/11/uzhny04.jpg" alt="Город-спутник &#8220;Южный&#8221;" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dnevniki-stroek/zhilishhnye-objekty/68971/" rel="bookmark">Город-спутник &#8220;Южный&#8221;</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2013-11-18T20:05:43+00:00" content="2013-11-18T20:05:43+00:00"><i class="momizat-icon-calendar"></i>18 Ноябрь, 2013</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dnevniki-stroek/zhilishhnye-objekty/68971/"><span class="dsq-postid" data-dsqidentifier="68971 http://stroypuls.ru/dnevniki-stroek/68971/">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dnevniki-stroek/zhilishhnye-objekty/68971/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"> <div class="textwidget"><h4><strong><a href="/dnevniki-stroek-sp/">Все объекты</a></h4>
<p></strong></p>
</div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj-sajt-bar_300_250_8-132859',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-8-132860',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132860   " id="paszonecont_132860" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-132860 " id="132860" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-132860" style=""><div class="pasli pasli-132859 " data-duration="5000" bid="132859" aid="132860"><div id="smartrotator_ad_532"></div></div></div></div></div></div><div class="widget widget_text"> <div class="textwidget"><h4><strong><a href="/event-directory/">Все мероприятия</a></h4>
<p></strong></p>
</div>
</div><div class="widget posts"><div class="widget-title"><h4>Новости компаний</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135860/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/article342540-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/article342540-81x55.jpg" alt="Строительство домов из керамического блока" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135860/" rel="bookmark">Строительство домов из керамического блока</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-25T09:55:22+00:00" content="2017-06-25T09:55:22+00:00"><i class="momizat-icon-calendar"></i>25 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/135860/"><span class="dsq-postid" data-dsqidentifier="135860 http://stroypuls.ru/?p=135860">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/135860/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135857/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/1037265782_148-81x55.jpg" alt="Установка систем видеонаблюдения гарантирует защищенность" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135857/" rel="bookmark">Установка систем видеонаблюдения гарантирует защищенность</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-25T09:51:26+00:00" content="2017-06-25T09:51:26+00:00"><i class="momizat-icon-calendar"></i>25 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/135857/"><span class="dsq-postid" data-dsqidentifier="135857 http://stroypuls.ru/?p=135857">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/135857/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135852/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/sil_kabel2--81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/sil_kabel2--81x55.jpg" alt="Выбираем правильно силовой кабель" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135852/" rel="bookmark">Выбираем правильно силовой кабель</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-23T20:06:53+00:00" content="2017-06-23T20:06:53+00:00"><i class="momizat-icon-calendar"></i>23 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/135852/"><span class="dsq-postid" data-dsqidentifier="135852 http://stroypuls.ru/?p=135852">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/135852/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135840/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/06/ekonom_ofice24-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/06/ekonom_ofice24-81x55.jpg" alt="Как я выбирал светодиодную лампу" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135840/" rel="bookmark">Как я выбирал светодиодную лампу</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-23T15:55:14+00:00" content="2017-06-23T15:55:14+00:00"><i class="momizat-icon-calendar"></i>23 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/135840/"><span class="dsq-postid" data-dsqidentifier="135840 http://stroypuls.ru/?p=135840">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/135840/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/135828/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/06/бумага-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/06/бумага-81x55.jpg" alt="В Ленобласти стали меньше жаловаться на арбитражных управляющих" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/135828/" rel="bookmark">В Ленобласти стали меньше жаловаться на арбитражных управляющих</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-06-23T12:40:04+00:00" content="2017-06-23T12:40:04+00:00"><i class="momizat-icon-calendar"></i>23 Июнь, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/135828/"><span class="dsq-postid" data-dsqidentifier="135828 http://stroypuls.ru/?p=135828">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/135828/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj_sajt_bar_300_250_9-132862',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-9-132861',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132861   " id="paszonecont_132861" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-132861 " id="132861" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   proadszoneholder-132861" style=""><div class="pasli pasli-132862 " data-duration="5000" bid="132862" aid="132861"><div id="smartrotator_ad_533"></div></div></div></div></div></div><div class="widget widget_text"><div class="widget-title"><h4>Наши партнеры</h4></div> <div class="textwidget"></div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: osm-2018-133034',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 100-forum-russia-134524',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: den-stroitelya-2017-134642',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: xv-mezhdunarodnaya-specializirovannaya-vystavka-po-teploenergetike-kotly-i-gorelki-135013',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: energosberezhenie-i-energoeffektivnost-innovacionnye-texnologii-i-oborudovanie-135016',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ros-gaz-ekspo-2017-135201',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="wppaszone proadszone-92124 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-133034 " data-duration="5000" bid="133034" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTMzMDM0&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/03/осм-100х100.gif?pas=14205802101706251310" alt="ОСМ 2018" border="0" width="100"/></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-134524 " data-duration="5000" bid="134524" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTM0NTI0&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/04/100x100_Stroypuls.ru_.gif?pas=12799019211706251310" alt="100+ Forum Russia" border="0" width="100"/></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-134642 " data-duration="5000" bid="134642" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTM0NjQy&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/bn_100-100_last.gif?pas=2875038241706251310" alt="День строителя 2017" border="0" width="100"/></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-135013 " data-duration="5000" bid="135013" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTM1MDEz&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/100х100.gif?pas=5845336791706251310" alt="XV МЕЖДУНАРОДНАЯ СПЕЦИАЛИЗИРОВАННАЯ ВЫСТАВКА ПО ТЕПЛОЭНЕРГЕТИКЕ “КОТЛЫ И ГОРЕЛКИ”" border="0" width="100"/></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-135016 " data-duration="5000" bid="135016" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTM1MDE2&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/Energo_100x100.gif?pas=8979381871706251310" alt="ЭНЕРГОСБЕРЕЖЕНИЕ И ЭНЕРГОЭФФЕКТИВНОСТЬ. ИННОВАЦИОННЫЕ ТЕХНОЛОГИИ И ОБОРУДОВАНИЕ" border="0" width="100"/></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-135201 " data-duration="5000" bid="135201" aid="92124"><a class="wpproaddlink" href="http://stroypuls.ru?pasID=MTM1MjAx&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2017/05/Газ-100х100.gif?pas=10527091441706251310" alt="Рос-Газ-Экспо 2017" border="0" width="100"/></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div></aside> 
</div> 
</div> 
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_half">
<div class="widget widget_text"><div class="widget-title"><h4>О нас</h4></div> <div class="textwidget"><p>Интернет-портал StroyPuls.ru – проект ИД «Северославянское бюро рекламы», сочетающий информационно-аналитическую и справочную информацию о инвестиционно-строительном рынке и городском хозяйстве Петербурга, Северо-Запада и России в целом. Мы предоставляем оперативную и достоверную информацию о ситуации на рынке строительства и недвижимости и даем компаниям возможность быть в курсе всех событий, быстро находить грамотные способы решения возникающих проблем и делиться опытом.</p>
</div>
</div> </div>
<div class="footer-widget one_half last">
<div class="widget jetpack_subscription_widget"><div class="widget-title"><h4>Подписаться на новости сайта</h4></div>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
<div id="subscribe-text"><p>Укажите свой адрес электронной почты, чтобы получать уведомления о новых записях.<br/></p>
</div> <p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
E-mail адрес </label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-mail адрес"/>
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe"/>
<input type="hidden" name="source" value="http://stroypuls.ru/novosti-partnerov/135857/"/>
<input type="hidden" name="sub-type" value="widget"/>
<input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<input type="submit" value="Подписаться" name="jetpack_subscriptions_widget"/>
</p>
</form>
<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
</div><div class="widget widget_text"> <div class="textwidget"><p>"Использование материалов сайта в интернете допускается только при наличии гиперссылки на источник", 16+</p>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4>Подписаться на наши журналы</h4></div> <div class="textwidget"><p><strong><span style="text-decoration: underline;"><a href="/shop/" target="_blank">Подписка на журналы</a></span></strong><br/>
Мы принимаем к оплате:</p>
<table border="0">
<tr>
<th scope="col"><noindex><a href="https://money.yandex.ru" target="_blank" rel="nofollow"> <img src="https://money.yandex.ru/img/yamoney_logo88x31.gif" alt="Я принимаю Яндекс.Деньги" title="Я принимаю Яндекс.Деньги" border="0" width="88" height="31"/></a></noindex></th>
<th scope="col"><img class="aligncenter size-full wp-image-106322" src="http://stroypuls.ru/wp-content/uploads/2015/10/88x31_wm_blue_on_white_ru.png" alt="88x31_wm_blue_on_white_ru" width="88" height="31"/></th>
</tr>
</table>
</div>
</div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
</div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://stroypuls.ru">
<img src="http://stroypuls.ru/wp-content/uploads/2015/05/SP_f1.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства">
</a>
</div>
<div class="copyrights">Copyright © 2016 ИД "Северославянское бюро рекламы"</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div> 
</div>  
<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script>
		var $keys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
		});
		</script>
<div style="display:none">
</div>
<div class='evo_lightboxes'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
</div>
</div>
</div>
</div>
</div><link rel='stylesheet' id='eventon_dynamic_styles-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_pro_add_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wppas_php_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8' type='text/css' media='all'/>
<style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto;}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important;}.pas_fly_in .wppaszone{visibility:hidden!important;}.pas_fly_in.showing .wppaszone{visibility:visible!important;}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none;}.rotating_paszone>.pasli{visibility:hidden;}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit;}</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/stroypuls.ru\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/novosti-partnerov\/135857\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/novosti-partnerov\/135857\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/html2canvas.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"595dc93871","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439 \u043d\u0435\u0442","homeUrl":"http:\/\/stroypuls.ru","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"135857"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/jquery.newsTicker.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"135857 http:\/\/stroypuls.ru\/?p=135857","disqusShortname":"stroypuls","disqusTitle":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0441\u0438\u0441\u0442\u0435\u043c \u0432\u0438\u0434\u0435\u043e\u043d\u0430\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u044f \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0440\u0443\u0435\u0442 \u0437\u0430\u0449\u0438\u0449\u0435\u043d\u043d\u043e\u0441\u0442\u044c","disqusUrl":"http:\/\/stroypuls.ru\/novosti-partnerov\/135857\/","options":{"manualSync":false},"postId":"135857"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stroypuls"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
 <script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script> 
 
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20273785 = new Ya.Metrika({id:20273785,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20273785" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
 
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3022729"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/3022729/">
<img src="http://counter.rambler.ru/top100.cnt?3022729" alt="Rambler's Top100" border="0"/>
</a>
</noscript>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=930093337082511";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.fb.tw.ok.mr.gp.sb." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1288395" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons"></div>
</body>
</html>
