<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://stroypuls.ru/xmlrpc.php" />
<title>Двери в дом и коттедж</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://stroypuls.ru/wp-content/uploads/2015/07/favicon.ico" />
<link rel="apple-touch-icon" href="http://stroypuls.ru/wp-content/uploads/2015/05/lOGO_Sp_152x152_new.png" />
<meta property="vk:image" content="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg" />
<meta property="og:image" content="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg" /><link rel="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg">
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta property="og:title" content="Двери в дом и коттедж" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ни одно здание не обходится без дверей. Для ограждения внешнего пространства используются входные двери. Чтобы была возможность изолироваться в комнате или подсобное помещение апартаментах, нужны межк" />
<meta property="og:url" content="http://stroypuls.ru/novosti-partnerov/157177/" />
<meta property="og:site_name" content="Все о строительстве и не только | Новости строительства" />

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','http://stroypuls.ru/wp-content/uploads/cached-scripts/analytics.js','wppas_ga');wppas_ga('create', 'UA-42306288-1', 'auto');</script>

<link rel="author" href="http://+StroypulsRus" />
<meta name="description" content="Ни одно здание не обходится без дверей. Для ограждения внешнего пространства используются входные двери. Чтобы была возможность изолироваться в комнате или" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-42306288-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'ec');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
<script async src="http://stroypuls.ru/wp-content/uploads/cached-scripts/analytics.js"></script>
<script async src="http://stroypuls.ru/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента" href="http://stroypuls.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев" href="http://stroypuls.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев к &laquo;Двери в дом и коттедж&raquo;" href="http://stroypuls.ru/novosti-partnerov/157177/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stroypuls.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbq-css' href='http://stroypuls.ru/wp-content/plugins/bbq/public/css/bbq-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='spte-css-css' href='http://stroypuls.ru/wp-content/plugins/stroypuls/styles/spte.css?ver=11' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css' href='http://stroypuls.ru/wp-content/themes/multinews/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/plugins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://stroypuls.ru/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce-media.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CPT+Serif%3A400&#038;ver=1538389678' type='text/css' media='all' />
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"aa342a8107","remove":"b9c8ddda6e","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=c196142208","flash_swf_url":"http:\/\/stroypuls.ru\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0420\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u044b\u0435 \u0444\u0430\u0439\u043b\u044b","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bbq = {"default_code_url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=b_b_q_default_code_url&rnd=508678","domain":"","saitCodeUrl":"","marginTop":"0","marginBottom":"0","currentSaitDomain":"stroypuls.ru","categoriesIds":"261","tagsIds":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-code-init.js?ver=1.0.0" async="async"></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/jquery.sticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/stroypuls.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://stroypuls.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stroypuls.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stroypuls.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel="canonical" href="http://stroypuls.ru/novosti-partnerov/157177/" />
<link rel='shortlink' href='http://stroypuls.ru/?p=157177' />
<link rel="alternate" type="application/json+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F157177%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F157177%2F&#038;format=xml" />
<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>

<meta name="generator" content="Saphali Lite 1.8.1" />
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-134117-cKrb7';</script>
<meta name='yandex-verification' content='578de4ce2888f287' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/22f6213fe6e5ef8ca2ed4b01ef5df89e_0.js" async></script>
<script type="text/javascript">
            (function (w, d, n, s, t) {
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//jq.avpris.ru/sm?referrer=" + escape(document.referrer);
                s.type = "text/javascript";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document);
        </script>
<!--[if lt IE 9]>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="generator" content="EventON 2.4.9" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					ul.webticker li{
				float: none !important;
				margin-right: 0;
				padding-left: 20px;
			}
				header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: transparent;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: rgba(0,0,0,1);
		}
					/* navigation style */
					a, .mom-archive ul li ul li a {
			color: #1e73be;
		}
	
			a:hover, .mom-archive ul li ul li a:hover {
			color: #bbbcba;
		}
	
		body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-157177 single-format-standard woocommerce-no-js right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on open_images_in_lightbox responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.7 mom-body wpb-js-composer js-comp-ver-5.4.5 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top_banner" data-timeout="">
<div class="inner">
<a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a> <div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="133031" style="width:800px; height:90px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhk-dnepropetrovskaya-37-kvartira-150457',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: top-banner-133030',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-133030   " id="paszonecont_133030" style="overflow:hidden; max-width:800px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-133030 " id="133030" style="overflow:hidden; width:800px; height:90px;  "><div class="wppasrotate   paszoneholder-133030" style=""><div class="pasli pasli-150457 " data-duration="5000" bid="150457" aid="133030"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwNDU3&amp;pasZONE=MTMzMDMw" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/01/800x902.gif?pas=2364307511810111614" alt="жк днепропетровская 37 квартиры" border="0" /></a></div></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
</div>
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>11 Октябрь, 2018</p>
</div>
<ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://stroypuls.ru/">StroyPuls.ru<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Проектный отдел<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-87619" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/project_media-kit.pdf">Скачать Медиа-кит</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Реклама<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/razmeshhenie-reklamy-na-portale-stroypuls-ru/">Реклама на сайте</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="/reklama-v-pechatnyx-izdaniyax/">Реклама в печатных изданиях</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/arxiv-onlajn-versij-zhurnalov/">Наши журналы<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-139531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://stroypuls.ru/sgh-2/">Строительство и городское хозяйство</a>
<ul class="sub-menu ">
<li id="menu-item-139532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/sgh-2/prilozhenie-zhurnala_sgh/">Приложение журнала</a></li>
<li id="menu-item-139534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo/">Подписка на журнал Строительство и городское хозяйство</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/pso/">Журнал Промышленно-строительное обозрение</a>
<ul class="sub-menu ">
<li id="menu-item-139533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/pso/prilozhenie-zhurnala-pso/">Приложение журнала</a></li>
<li id="menu-item-139538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-promyshlenno-stroitelnoe-obozrenie/">Подписка на журнал Промышленно-строительное обозрение</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/mbsz/">Морской бизнес</a>
<ul class="sub-menu ">
<li id="menu-item-139539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-morskoj-biznes/">Подписка на журнал Морской бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/projects_business_management/">Управление бизнесом</a>
<ul class="sub-menu ">
<li id="menu-item-139540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-upravlenie-biznesom/">Подписка на журнал Управление бизнесом</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/contact-us/">Контакты<span class="menu_bl" style="background:;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства" />
<a href="http://stroypuls.ru" itemprop="url" title="Все о строительстве и не только | Новости строительства">
<img itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
<img itemprop="logo" class="mom_retina_logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
</a>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-728x90-92378',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-728x90-92377',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="header-right header-right_custom-content"><br />
<div class="paszone_container paszone-container-92377   " id="paszonecont_92377" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-92377 " id="92377" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-92377" style=""><div class="pasli pasli-92378 " data-duration="9000" bid="92378" aid="92377"><div id="smartrotator_ad_269"></div></div></div></div></div></div> </div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Актуальное</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.05" data-br_bspeed="600" data-br_duration="5000">
 <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/154756/" rel="bookmark">Двухкомнатная квартира в новостройке: удобные планировки для семьи с детьми</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/154253/" rel="bookmark">Асинхронный двигатель – величайшее изобретение человечества</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157195/" rel="bookmark">Мойка окон в Москве</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157188/" rel="bookmark">Личный кабинет Триколор ТВ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157185/" rel="bookmark">Плюсы и минусы паркета</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157177/" rel="bookmark">Двери в дом и коттедж</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157166/" rel="bookmark">ВТБ предоставит 750 млн рублей АО «Слотекс»</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157161/" rel="bookmark">Санкт-Петербургский колледж Метростроя переходит на обновленные стандарты в обучении</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157156/" rel="bookmark">В Петербурге представили инновационные разработки РОСНАНО</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157130/" rel="bookmark">Оборудование для сварки термопластов горячим воздухом Ляйстер</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157121/" rel="bookmark">Навигатор по брендам ОЛЬМАКС</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157115/" rel="bookmark">Сайт представительства ROTHENBERGER RUSSIA</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157105/" rel="bookmark">XI Петербургский международный инновационный форум пройдет в конце ноября</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157086/" rel="bookmark">Лоджии и балконы под ключ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157082/" rel="bookmark">ВТБ и ГК ПИК заключили крупнейшую сделку в России в рамках 214-ФЗ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157077/" rel="bookmark">Преимущества строительных гипермаркетов: как работает &#171;Пере-стройка&#187;</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157061/" rel="bookmark">Что такое строительная экспертиза</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157058/" rel="bookmark">Новости финансов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157045/" rel="bookmark">Почему выходит из строя стиральная машина</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157023/" rel="bookmark">Укупорочные средства для промышленной тары</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/novosti-partnerov/157018/" rel="bookmark">Молдинг полиуретановый</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"> <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://stroypuls.ru/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Введите ключевые слова и нажмите Enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div class="mom_contet_ads mc-ad-right mca-fixed">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="137505" style="width:160px; height:600px; ">
<div class="ad-code"><div class="paszone_container paszone-container-136464   " id="paszonecont_136464" style="overflow:hidden; max-width:160px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-136464 " id="136464" style="overflow:hidden; width:160px; height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-136464" style="width:100%; height:100%;"></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
<div class="mom_contet_ads mc-ad-left mca-fixed">
<div class="mom-ads-wrap  ">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="121375" style="width:160px; height:600px; ">
<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 160_600_poplavok_ushi-132432',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: poplavok-121370',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="ad-code"><div class="paszone_container paszone-container-121370   " id="paszonecont_121370" style="overflow:hidden; max-width:160px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-121370 " id="121370" style="overflow:hidden; width:160px; height:600px;  "><div class="wppasrotate   paszoneholder-121370" style=""><div class="pasli pasli-132432 " data-duration="5000" bid="132432" aid="121370"><div id="smartrotator_ad_273"></div></div></div></div></div></div> </div>
</div>
</div> 
</div>
</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225-300x300.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://stroypuls.ru/novosti-partnerov/157177/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<meta itemprop="datePublished" content="2018-10-11T15:26:14+00:00" />
<meta itemprop="dateModified" content="2018-10-11T15:26:14+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/category/novosti-partnerov/" title="Новости компаний" rel="v:url" property="v:title">Новости компаний</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
 <article id="post-157177" class="post-157177 post type-post status-publish format-standard category-novosti-partnerov" data-id="157177">
<header>
<h1 itemprop="headline" class="entry-title">Двери в дом и коттедж</h1>
<div class="entry-post-meta">
<div class="author-link">Написал (а) <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://stroypuls.ru/author/bystropost/" rel="author"><span itemprop="name">StroyPulsRu</span></a>
</div>
<div>Дата: <time content="2018-10-11T15:26:14+00:00" class="entry-date updated" datetime="2018-10-11T15:26:14+00:00">11 Октябрь, 2018</time></div>
<div class="entry-cat">в: <a href="http://stroypuls.ru/category/novosti-partnerov/" rel="category tag">Новости компаний</a></div>
<div class="comments-link"><a href="#comments"><span class="dsq-postid" data-dsqidentifier="157177 http://stroypuls.ru/?p=157177">Оставить комментарий</span></a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data ">
</div>
<p>Ни одно здание не обходится без дверей. Для ограждения внешнего пространства используются входные двери. Чтобы была возможность изолироваться в комнате или подсобное помещение апартаментах, нужны межкомнатные варианты. От того, какими будут двери, во многом зависит дизайн внутреннего пространства дома или квартиры. Ну, а о том какую роль играют входные двери в безопасности, вообще говорить не приходится.<span id="more-157177"></span></p>
<p><img class="lazy lazy-hidden alignright size-medium wp-image-157183" src="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-30x23.jpg" data-lazy-type="image" data-lazy-src="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg 300w, http://stroypuls.ru/wp-content/uploads/2018/10/13-1-30x23.jpg 30w, http://stroypuls.ru/wp-content/uploads/2018/10/13-1.jpg 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright size-medium wp-image-157183" src="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg" alt="" width="300" height="225" srcset="http://stroypuls.ru/wp-content/uploads/2018/10/13-1-300x225.jpg 300w, http://stroypuls.ru/wp-content/uploads/2018/10/13-1-30x23.jpg 30w, http://stroypuls.ru/wp-content/uploads/2018/10/13-1.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Входные <a href="http://dvernik.by/dveri-v-dom">двери в дом, коттедж</a> или офисное помещение можно выбрать на специализированных сайтах. Недорогие варианты выполнены из металлического листа толщиной от 1.2 до 1.5 мм.</p>
<p>Окраска нанесена при помощи полимеров, поэтому лучше, если такая дверь напрямую не соприкасается с насадками. Два контура уплотнения позволяют сохранить тепло, особенно, если входной тамбур ограничивает ещё одна дверь. Внутри использована плита МДФ с рисунком или без него.</p>
<p>Заказчик имеет возможность выбрать несколько цветов для своей двери. Небольшая толщина полотна предусматривает установку только определённых видов замков, но заказчику не стоит переживать, ведь их выбор значительно широк. Недорогие варианты эксперты советуют тем, кто хочет выдержать оптимальное соотношение цена-качество.</p>
<p>Межкомнатные двери выполняются в нескольких решениях. Самым недорогим будет облегченная модель из шпона, имеющая пустотелое пространство внутри. Она неплохо выглядит вполне справляется со своей ролью. Единственное, от чего ее нужно застраховать, это от случайных ударов тяжёлым или острым предметом. Двери из МДФ, рассчитанные для комнат, можно комплектовать вставками из контрастного материала или стекла. Для спальни, кабинета, другого помещения, где важно уединение, используются матовые стёкла, пропускающие свет, но не дающие возможность увидеть происходящее внутри. Такое дизайнерское решение позволяет сохранить освещенным длинный коридор жилого помещения, но не нарушать личное пространство жильцов.</p>
<p>Более роскошно смотрятся внешние двери, у которых в отделке используются дубовые накладки. Они вскрываются полиуретановым лаком и чаще всего выполняются в более тёмных вариантах. Пожаробезопасности уделяется внимание в более дорогих вариантах. Для частной квартиры это означает невозможность проникновения огня из подъезда, а для собственного дома такая дверь застрахует владельца от умышленного поджога. Если есть сомнения, \какую дверь лучше выбрать, то этот вопрос стоит доверить профессионалам.</p>
<div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89691" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_271"></div> </div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
 <div class="post-nav-prev">
<a href="http://stroypuls.ru/news/157175/" rel="prev"><span>Предыдущие :</span> Совет по культнаследию не стал голосовать за проект нового Музея Достоевского</a> </div>
<div class="post-nav-next">
<a href="http://stroypuls.ru/novosti-partnerov/157185/" rel="next"><span>Далее :</span> Плюсы и минусы паркета</a> </div>
</div>
<section class="post-section-box"><header class="post-section-title"><h2>Другие материалы по теме</h2></header><ul class="tagged-posts clearfix"><li><a href="http://stroypuls.ru/novosti-partnerov/157195/" title="Мойка окон в Москве" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</span><span class="post-title">Мойка окон в Москве</span></a></li><li><a href="http://stroypuls.ru/news/157193/" title="КГИОП отозвал иск к Мариинке из-за ветшающего дома Ломоносова" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</span><span class="post-title">КГИОП отозвал иск к Мариинке из-за ветшающего дома Ломоносова</span></a></li><li><a href="http://stroypuls.ru/news/157191/" title="Госдума: Нацпроект по обеспечению жильем призван больше строить, а не продавать" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</span><span class="post-title">Госдума: Нацпроект по обеспечению жильем призван больше строить, а не продавать</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/157188/" title="Личный кабинет Триколор ТВ" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</span><span class="post-title">Личный кабинет Триколор ТВ</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/157185/" title="Плюсы и минусы паркета" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</span><span class="post-title">Плюсы и минусы паркета</span></a></li></ul></section>
<div id="disqus_thread"></div>
<div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="91848" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_272"></div></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj-sajt-bar-pervyj-blog-132823',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: tulos-97423',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-97423   " id="paszonecont_97423" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-97423 " id="97423" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-97423" style=""><div class="pasli pasli-132823 " data-duration="6000" bid="132823" aid="97423"><div id="smartrotator_ad_274"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Статьи</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/157138/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/07/Victoria2-e1469459543424-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/07/Victoria2-e1469459543424.jpg" alt="Стройка копит «задел» квадратных метров и ждет послаблений" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/157138/" rel="bookmark">Стройка копит «задел» квадратных метров и ждет послаблений</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-11T10:14:03+00:00" content="2018-10-11T10:14:03+00:00"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/157138/"><span class="dsq-postid" data-dsqidentifier="157138 http://stroypuls.ru/?p=157138">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/157138/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156916/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/10/Ропшинская-10-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/10/Ропшинская-10.jpg" alt="Горсуд снова наметил жилье на Ропшинской, 10" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156916/" rel="bookmark">Горсуд снова наметил жилье на Ропшинской, 10</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-08T14:59:18+00:00" content="2018-10-08T14:59:18+00:00"><i class="momizat-icon-calendar"></i>08 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156916/"><span class="dsq-postid" data-dsqidentifier="156916 http://stroypuls.ru/?p=156916">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156916/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156762/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/06/минстрой-россии-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/06/минстрой-россии.jpg" alt="Долевой дозорный" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156762/" rel="bookmark">Долевой дозорный</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-05T13:17:00+00:00" content="2018-10-05T13:17:00+00:00"><i class="momizat-icon-calendar"></i>05 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156762/"><span class="dsq-postid" data-dsqidentifier="156762 http://stroypuls.ru/?p=156762">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/156762/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/156654/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/06/греф-и-полтавченко-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/06/греф-и-полтавченко.jpg" alt="Петербург ждет инвестиционное безвременье" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/156654/" rel="bookmark">Петербург ждет инвестиционное безвременье</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-04T12:46:31+00:00" content="2018-10-04T12:46:31+00:00"><i class="momizat-icon-calendar"></i>04 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/156654/"><span class="dsq-postid" data-dsqidentifier="156654 http://stroypuls.ru/?p=156654">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/156654/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhkx/156565/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/08/Теплосеть-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/08/Теплосеть-81x55.jpg" alt="Летальный предсказуемый прорыв" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhkx/156565/" rel="bookmark">Летальный предсказуемый прорыв</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-03T11:42:59+00:00" content="2018-10-03T11:42:59+00:00"><i class="momizat-icon-calendar"></i>03 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhkx/156565/"><span class="dsq-postid" data-dsqidentifier="156565 http://stroypuls.ru/?p=156565">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhkx/156565/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"> <div class="textwidget"><div class="widget-title"><h2>Свежий номер</h2></div></div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo-109275',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-promyshlenno-stroitelnoe-obozrenie-109279',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-upravlenie-biznesom-109284',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: zhurnal-morskoj-biznes-severo-zapada-109286',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: nashi-zhurnaly-109272',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: zhurnaly-109270',{nonInteraction: true});}</script><div class="wppaszone paszone-109272 wpproadgrid " style="overflow:hidden; text-align:center; "><div style="display:inline-block;"><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109275 " data-duration="5000" bid="109275" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjc1&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_sgh180_160.jpg?pas=21338895651810111614" alt="Журнал Строительство и городское хозяйство" border="0" /></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109279 " data-duration="5000" bid="109279" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjc5&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_pso179_160.jpg?pas=5009798541810111614" alt="Журнал Промышленно-строительное обозрение" border="0" /></a></div></div><div style="clear:both;"></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109284 " data-duration="5000" bid="109284" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjg0&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/obl_UB42_160.jpg?pas=15589092491810111614" alt="Журнал Управление бизнесом" border="0" /></a></div></div><div class="grid_container grid_container_responsive grid_container_109272" style="float:left; width:44%; height:auto; min-height:80px; margin:3px;"><div class="pasli pasli-109286 " data-duration="5000" bid="109286" aid="109272"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTA5Mjg2&amp;pasZONE=MTA5Mjcy" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2015/12/Obl_mb51_145.jpg?pas=2653129651810111614" alt="Журнал Морской бизнес Северо-Запада" border="0" /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div><div class="widget widget_text"> <div class="textwidget"><p><a href="/shop/" target="_blank">Подписка на журналы</a><br />
<a href="/arxiv-onlajn-versij-zhurnalov/" target="_blank">Архив онлайн версий журналов<br />
</a></p>
</div>
</div><div class="widget posts"><div class="widget-title"><h4>Городская среда</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/156253/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/06/Dostoevskiy-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/06/Dostoevskiy.jpg" alt="Неизбежный Музей Достоевского" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/156253/" rel="bookmark">Неизбежный Музей Достоевского</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-28T14:13:29+00:00" content="2018-09-28T14:13:29+00:00"><i class="momizat-icon-calendar"></i>28 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/156253/"><span class="dsq-postid" data-dsqidentifier="156253 http://stroypuls.ru/?p=156253">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/156253/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/152658/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/12/Kaliningrad-Stadium-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/12/Kaliningrad-Stadium.jpg" alt="Наследие Чемпионата мира по футболу требует миллиардов" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/152658/" rel="bookmark">Наследие Чемпионата мира по футболу требует миллиардов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-08-10T11:41:18+00:00" content="2018-08-10T11:41:18+00:00"><i class="momizat-icon-calendar"></i>10 Август, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/152658/"><span class="dsq-postid" data-dsqidentifier="152658 http://stroypuls.ru/?p=152658">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/152658/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/06/18207096271_0ff88cb00d_b-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/06/18207096271_0ff88cb00d_b.jpg" alt="Новому метро ищут место в Генплане" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" rel="bookmark">Новому метро ищут место в Генплане</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-15T14:03:28+00:00" content="2018-07-15T14:03:28+00:00"><i class="momizat-icon-calendar"></i>15 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/"><span class="dsq-postid" data-dsqidentifier="149557 http://stroypuls.ru/?p=149557">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dorozhno-transportnye-objekty/149557/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/150351/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/07/MSO-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/07/MSO-81x55.jpg" alt="Как выбрать участок для строительства автомойки самообслуживания" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/150351/" rel="bookmark">Как выбрать участок для строительства автомойки самообслуживания</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-09T13:17:51+00:00" content="2018-07-09T13:17:51+00:00"><i class="momizat-icon-calendar"></i>09 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/150351/"><span class="dsq-postid" data-dsqidentifier="150351 http://stroypuls.ru/?p=150351">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/150351/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/150022/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/07/car-1149997_960_720-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/07/car-1149997_960_720-81x55.jpg" alt="Дороги научат «объезжать» памятники" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/150022/" rel="bookmark">Дороги научат «объезжать» памятники</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-07-04T18:35:18+00:00" content="2018-07-04T18:35:18+00:00"><i class="momizat-icon-calendar"></i>04 Июль, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/150022/"><span class="dsq-postid" data-dsqidentifier="150022 http://stroypuls.ru/?p=150022">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/150022/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 300x250-yandeks-112352',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x250-yandeks-112351',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-112351   " id="paszonecont_112351" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-112351 " id="112351" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-112351" style=""><div class="pasli pasli-112352 " data-duration="5000" bid="112352" aid="112351"><div id="smartrotator_ad_275"></div></div></div></div></div></div><div class="widget posts"><div class="widget-title"><h4> Интервью</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min.jpg" alt="Бнатов: Центральный участок ЗСД откроют в срок" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">Бнатов: Центральный участок ЗСД откроют в срок</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-09-25T11:38:12+00:00" content="2015-09-25T11:38:12+00:00"><i class="momizat-icon-calendar"></i>25 Сентябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/"><span class="dsq-postid" data-dsqidentifier="103629 http://stroypuls.ru/?p=103629">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/analytics/109182/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/12/Movchan-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/12/Movchan-min.jpg" alt="Мовчан: У нас страна не в кризисе, а в параличе" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/analytics/109182/" rel="bookmark">Мовчан: У нас страна не в кризисе, а в параличе</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-12-10T12:34:00+00:00" content="2015-12-10T12:34:00+00:00"><i class="momizat-icon-calendar"></i>10 Декабрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/analytics/109182/"><span class="dsq-postid" data-dsqidentifier="109182 http://stroypuls.ru/?p=109182">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/analytics/109182/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min.jpg" alt="Саморегулирование в негосударственной экспертизе" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">Саморегулирование в негосударственной экспертизе</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-05-04T18:00:40+00:00" content="2017-05-04T18:00:40+00:00"><i class="momizat-icon-calendar"></i>04 Май, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/"><span class="dsq-postid" data-dsqidentifier="134306 http://stroypuls.ru/?p=134306">(1) Comment</span></a>
</div>
</div>
<a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1.jpg" alt="Замкнутый диаметр" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">Замкнутый диаметр</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-09-26T13:14:16+00:00" content="2016-09-26T13:14:16+00:00"><i class="momizat-icon-calendar"></i>26 Сентябрь, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/analytics/125110/"><span class="dsq-postid" data-dsqidentifier="125110 http://stroypuls.ru/?p=125110">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/analytics/125110/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min.jpg" alt="Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-10-12T11:14:10+00:00" content="2015-10-12T11:14:10+00:00"><i class="momizat-icon-calendar"></i>12 Октябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/"><span class="dsq-postid" data-dsqidentifier="104786 http://stroypuls.ru/?p=104786">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj-sajt-bar_300_250_8-132859',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-8-132860',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132860   " id="paszonecont_132860" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-132860 " id="132860" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-132860" style=""><div class="pasli pasli-132859 " data-duration="5000" bid="132859" aid="132860"><div id="smartrotator_ad_277"></div></div></div></div></div></div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: soloway-240x400-92375',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: soloway-92376',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: soloway-92372',{nonInteraction: true});}</script><div class="paszone_container paszone-container-92376   " id="paszonecont_92376" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-92376 " id="92376" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-92376" style=""><div class="pasli pasli-92375 " data-duration="5000" bid="92375" aid="92376"><div id="smartrotator_ad_276"></div></div></div></div></div></div><div class="widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_156' class='ajde_evcal_calendar  ul'><div class='evo-data' data-cyear="2018" data-cmonth="10" data-runajax="1" data-evc_open="0" data-cal_ver="2.4.9" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"></div><div id='evcal_head' class='calendar_header '><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="yes" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no"></div><div class='clear'></div></div><div class='evcal_month_line'><p>октябрь 2018</p></div><div id='evcal_list' class='eventon_events_list'><div id="event_157101" class="eventon_list_event  event" data-event_id="157101" data-time="1540166401-1540339199" data-colr="#206177"><div class="evo_event_schema" style="display:none">
<a href="http://stroypuls.ru/events/xvii-obshherossijskij-forum-strategicheskoe-planirovanie-v-regionax-i-gorodax-rossii/"></a></div>
<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1540166401157101" class="desc_trig mul_val evcal_list_a" data-ux_val="1"><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='октябрь' data-syr='2018'><em class='evo_date'><span class="start">22<em>окт</em></span><span class="end"> - 23</span></em><span class='evo_time'><span class='start'>Весь день</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3" data-location_address="Санкт-Петербург, ул. Кораблестроителей, 14" data-location_type="lonlat" data-location_name="Park Inn by Radisson Прибалтийская" data-location_status="true"><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>XVII Общероссийский форум «Стратегическое планирование в регионах и городах России»</span><span class='evo_below_title'></span><span class='evcal_desc_info'></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Сведения о мероприятии</h3><p></p></div>
<span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Скрыть'>Подробнее</span><span class='ev_more_arrow'></span></p>
</div><div class='eventon_full_description'>
<h3 class='padb5 evo_h3'>Сведения о мероприятии</h3><div class='eventon_desc_in' itemprop='description'>
<figure id="attachment_119277" class="wp-caption alignleft" style="width: 300px"><a href="http://stroypuls.ru/wp-content/uploads/2016/06/Conference.jpg"><img class="wp-image-119277 size-medium" src="http://stroypuls.ru/wp-content/uploads/2016/06/Conference-300x200.jpg" alt="" width="300" height="200" /></a><figcaption class="wp-caption-text">Источник: appleinsider.ru</figcaption></figure>
<p>В форуме принимают участие стратеги из 17 стран. Несколько десятков экспертов в рамках более 30 круглых столов, конференций и заседаний обсудят вопросы повышения качества среды проживания, развитие туризма, проблемы экологии, урбанизма, векторы развития транспортных систем. Планируется, что перед собравшимися выступит президент Комитета регионов Европейского союза Карл-Хейнц Ламберц. Также, в программу включена церемония вручения престижной международной награды Green Mobility Award.</p>
<p><strong>Дата. Место. Контакты</strong><br />
22-23 октября<br />
Санкт-Петербург, Oтель «Park Inn by Radisson Прибалтийская»<br />
Тел.: +7 812 363-12-60</p>
</div><div class='clear'></div>
</div>
</div>
</div><div class='evo_metarow_time_location evorow bordb '>
<div class='tb'>
<div class='tbrow'>
<div class='evcal_col50 bordr'>
<div class='evcal_evdata_row evo_time'>
<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Дата мероприятия</h3><p>октябрь 22 (понедельник) - 23 (вторник)</p>
</div>
</div>
</div><div class='evcal_col50'>
<div class='evcal_evdata_row evo_location'>
<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
<div class='evcal_evdata_cell' data-loc_tax_id='1914'>
<h3 class='evo_h3'>Место проведения</h3><p class='evo_location_name'>Park Inn by Radisson Прибалтийская</p><p>Санкт-Петербург, ул. Кораблестроителей, 14</p>
</div>
</div>
</div><div class='clear'></div>
</div></div>
</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
<div class='evcal_evdata_cell'>
<h3 class='evo_h3'>Организатор мероприятия</h3>
<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
<span class='evo_card_organizer_name_t'>Леонтьевский центр</span><span class='evo_card_organizer_contact'>Тел.: +7 812 363-12-60</span>
<span class='evo_card_organizer_address'>7-я Красноармейская Улица, 25, литера \'А\'</span>
</p></div>
</div>
</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15401664015bbf76f659181157101_gmap' style='max-width:none'></div> <div class='evo_metarow_learnMICS evorow bordb  lastrow'>
<div class='tb'>
<div class='tbrow'>
<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://stroypuls.ru/events/xvii-obshherossijskij-forum-strategicheskoe-planirovanie-v-regionax-i-gorodax-rossii/'>
<span class='evcal_evdata_row '>
<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
<h3 class='evo_h3'>Перейти на страницу</h3>
</span>
</a>
<div class='evo_ics evcal_col50 dark1 evo_clik_row'>
<div class='evcal_evdata_row'>
<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
<div class='evcal_evdata_cell'>
<p><a href='http://stroypuls.ru/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157101&amp;sunix=1540166401&amp;eunix=1540339199' class='evo_ics_nCal' title='Добавить в календарь'>Calendar</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=XVII+%D0%9E%D0%B1%D1%89%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC+%C2%AB%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D1%85+%D0%B8+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%C2%BB&amp;dates=20181021T210000Z/20181023T205900Z&amp;details=XVII+%D0%9E%D0%B1%D1%89%D0%B5%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9+%D1%84%D0%BE%D1%80%D1%83%D0%BC+%C2%AB%D0%A1%D1%82%D1%80%D0%B0%D1%82%D0%B5%D0%B3%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B2+%D1%80%D0%B5%D0%B3%D0%B8%D0%BE%D0%BD%D0%B0%D1%85+%D0%B8+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0%D1%85+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8%C2%BB&amp;location=' target='_blank' class='evo_ics_gCal' title='Add to google calendar'>GoogleCal</a></p>
</div>
</div>
</div></div></div>
<div class='evcal_evdata_row evcal_close' title='Close'></div></div>
</div><div class='clear end'></div></div></div><div class='clear'></div></div></div></div><div class="widget posts"><div class="widget-title"><h4>Новости компаний</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/154756/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/5455434-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/5455434.jpg" alt="Двухкомнатная квартира в новостройке: удобные планировки для семьи с детьми" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/154756/" rel="bookmark">Двухкомнатная квартира в новостройке: удобные планировки для семьи с детьми</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-06T17:18:58+00:00" content="2018-09-06T17:18:58+00:00"><i class="momizat-icon-calendar"></i>06 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/154756/"><span class="dsq-postid" data-dsqidentifier="154756 http://stroypuls.ru/?p=154756">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/154756/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/154253/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/08/electric-motor-16-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/08/electric-motor-16.jpg" alt="Асинхронный двигатель – величайшее изобретение человечества" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/154253/" rel="bookmark">Асинхронный двигатель – величайшее изобретение человечества</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-08-31T15:16:27+00:00" content="2018-08-31T15:16:27+00:00"><i class="momizat-icon-calendar"></i>31 Август, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/154253/"><span class="dsq-postid" data-dsqidentifier="154253 http://stroypuls.ru/?p=154253">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/154253/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/157195/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/10/13-4-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/10/13-4.jpg" alt="Мойка окон в Москве" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/157195/" rel="bookmark">Мойка окон в Москве</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-11T17:44:49+00:00" content="2018-10-11T17:44:49+00:00"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/157195/"><span class="dsq-postid" data-dsqidentifier="157195 http://stroypuls.ru/?p=157195">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/157195/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/157188/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/10/13-3-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/10/13-3.jpg" alt="Личный кабинет Триколор ТВ" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/157188/" rel="bookmark">Личный кабинет Триколор ТВ</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-11T15:53:35+00:00" content="2018-10-11T15:53:35+00:00"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/157188/"><span class="dsq-postid" data-dsqidentifier="157188 http://stroypuls.ru/?p=157188">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/157188/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/157185/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/10/13-2-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/10/13-2.jpg" alt="Плюсы и минусы паркета" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/157185/" rel="bookmark">Плюсы и минусы паркета</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-11T15:41:48+00:00" content="2018-10-11T15:41:48+00:00"><i class="momizat-icon-calendar"></i>11 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/157185/"><span class="dsq-postid" data-dsqidentifier="157185 http://stroypuls.ru/?p=157185">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/157185/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: pravyj_sajt_bar_300_250_9-132862',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: pravyj-sajtbar-300x250-9-132861',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: yandeks-direkt-96313',{nonInteraction: true});}</script><div class="paszone_container paszone-container-132861   " id="paszonecont_132861" style="overflow:hidden; max-width:300px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-132861 " id="132861" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-132861" style=""><div class="pasli pasli-132862 " data-duration="5000" bid="132862" aid="132861"><div id="smartrotator_ad_278"></div></div></div></div></div></div><div class="widget widget_text"><div class="widget-title"><h4>Наши партнеры</h4></div> <div class="textwidget"></div>
</div><div class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: doverie-potrebitelya-148670',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: osm-2019-150608',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: aquatherm-150951',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: nauchno-texnicheskaya-konferenciya-153823',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: rossijskij-promyshlennik-154312',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: ezhegodnyj-investicionnyj-forum-v-sankt-peterburge-2018-154415',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: forum-transportnoj-infrastruktury-156995',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: barter-92124',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: barter-92086',{nonInteraction: true});}</script><div class="wppaszone paszone-92124 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-148670 " data-duration="5000" bid="148670" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTQ4Njcw&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/06/100-х-100-доверие.png?pas=740342801810111614" alt="Доверие потребителя" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-150608 " data-duration="5000" bid="150608" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwNjA4&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/07/осм-100х100-4.gif?pas=20498748401810111614" alt="ОСМ 2019" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-150951 " data-duration="5000" bid="150951" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUwOTUx&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/07/at19_100х100_stand.gif?pas=4236653601810111614" alt="aquatherm" border="0" width="100" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-153823 " data-duration="5000" bid="153823" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTUzODIz&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/08/Модуль-100-100-2018-7.jpg?pas=3811983771810111614" alt="Научно-техническая конференция" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-154312 " data-duration="5000" bid="154312" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTU0MzEy&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/09/125х125.gif?pas=11432094731810111614" alt="Российский промышленник" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-154415 " data-duration="5000" bid="154415" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTU0NDE1&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/09/Инвестор_года_100x100.jpg?pas=6223045881810111614" alt="Ежегодный инвестиционный форум в Санкт-Петербурге 2018" border="0" width="100" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px;"><div class="pasli pasli-156995 " data-duration="5000" bid="156995" aid="92124"><a class="wppaslink" href="http://stroypuls.ru?pasID=MTU2OTk1&amp;pasZONE=OTIxMjQ=" target="_blank" rel="nofollow"><img src="http://stroypuls.ru/wp-content/uploads/2018/10/baner_infr_forum_1x1.jpg?pas=21392820111810111614" alt="Форум транспортной инфраструктуры" border="0" width="100" /></a></div></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px; background:#EEE;"></div><div class="grid_container  grid_container_92124" style="float:left; width:100px; height:100px; margin:3px; background:#EEE;"></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_half">
<div class="widget widget_text"><div class="widget-title"><h4>О нас</h4></div> <div class="textwidget"><p>Интернет-портал StroyPuls.ru – проект ИД «Северославянское бюро рекламы», сочетающий информационно-аналитическую и справочную информацию о инвестиционно-строительном рынке и городском хозяйстве Петербурга, Северо-Запада и России в целом. Мы предоставляем оперативную и достоверную информацию о ситуации на рынке строительства и недвижимости и даем компаниям возможность быть в курсе всех событий, быстро находить грамотные способы решения возникающих проблем и делиться опытом.</p>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4>Подписаться на наши журналы</h4></div> <div class="textwidget"><p><strong><span style="text-decoration: underline;"><a href="/shop/" target="_blank" rel="noopener">Подписка на журналы</a></span></strong></p>
</div>
</div> </div>
<div class="footer-widget one_half last">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание STROYPULS зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 февраля 2018. Свидетельство о регистрации ЭЛ № ФС 77-72361
<br /><br />
Учредитель: Общество с ограниченной ответственностью "Северославянское бюро рекламы".
<br /><br />
Главный редактор: Немировский М.А.
<br /><br />
Адрес электронной почты Редакции: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c0142020901051e2c1e09080516421f1c0e421e19">[email&#160;protected]</a>
<br /><br />
Телефон Редакции: +7(812)6-02-05-06
<br /><br />
Настоящий ресурс содержит материалы 18+
<br /><br />
"Использование материалов сайта в интернете допускается только при наличии гиперссылки на источник"</div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div style="float: right; margin-top: 1.5em;" align="left">
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" rel="nofollow">
<img align="left" src="/wp-content/themes/multinews/openstart.ru.png" border="0" alt="OpenStart"></a></noindex>&nbsp;
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" style="color: #464646" rel="nofollow">Хостинг и обслуживание сервера</a></noindex>
<br>&nbsp;
<b>OpenStart</b>
</div> </div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://stroypuls.ru">
<img src="http://stroypuls.ru/wp-content/uploads/2015/05/SP_f1.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства">
</a>
</div>
<div class="copyrights">Copyright © 2018 ИД "Северославянское бюро рекламы".<br />
<a href="https://seoprodvizheniepro.ru/" target="_blank" rel="noopener">Разработка и SEO продвижение сайта в интернете</a> - NOBLE.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<div class='evo_lightboxes'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
</div>
</div>
</div>
</div>
</div><link rel='stylesheet' id='eventon_dynamic_styles-css' href='//stroypuls.ru/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='http://stroypuls.ru/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/stroypuls.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stroypuls"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"157177 http:\/\/stroypuls.ru\/?p=157177","disqusShortname":"stroypuls","disqusTitle":"\u0414\u0432\u0435\u0440\u0438 \u0432 \u0434\u043e\u043c \u0438 \u043a\u043e\u0442\u0442\u0435\u0434\u0436","disqusUrl":"http:\/\/stroypuls.ru\/novosti-partnerov\/157177\/","postId":"157177"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/stroypuls/scripts/spte.js?ver=11'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f4489594fc6ee2ec666effd3b1218bf","fragment_name":"wc_fragments_6f4489594fc6ee2ec666effd3b1218bf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"c30ce275a3","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439 \u043d\u0435\u0442","homeUrl":"http:\/\/stroypuls.ru","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"157177"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/jquery.newsTicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","postnonce":"8e46494da5"};
/* ]]> */
</script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.4.9'></script>
<script type='text/javascript' src='//stroypuls.ru/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20273785 = new Ya.Metrika({id:20273785,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20273785" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3022729"></script>
<noscript>
<noindex><a href="http://top100.rambler.ru/navi/3022729/" rel="nofollow"></noindex>
<img src="http://counter.rambler.ru/top100.cnt?3022729" alt="Rambler's Top100" border="0" />
</a>

</noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=930093337082511";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.fb.tw.ok.mr.gp.sb." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1288395" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons"></div>
</body>
</html>
