<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8" />
<!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://stroypuls.ru/xmlrpc.php" />
<title>Строительство бассейнов</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/themes/multinews/css/print.css" media="print" />
<link rel="shortcut icon" href="http://stroypuls.ru/wp-content/uploads/2015/07/favicon.ico" />
<link rel="apple-touch-icon" href="http://stroypuls.ru/wp-content/uploads/2015/05/lOGO_Sp_152x152_new.png" />
<meta property="vk:image" content="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg" />
<meta property="og:image" content="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg" /><link rel="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg">
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="400" />
<meta property="og:title" content="Строительство бассейнов" />
<meta property="og:type" content="article" />
<meta property="og:description" content="О том, чтобы продлить купальный сезон, мечтает, наверняка каждый. Ведь отдых ассоциируется у нас с морем или рекой, где можно свободно плавать. Но отдых, как и отпуск всегда заканчивается. Заканчивает" />
<meta property="og:url" content="http://stroypuls.ru/novosti-partnerov/196793/" />
<meta property="og:site_name" content="Все о строительстве и не только | Новости строительства" />

<meta name="description" content="О том, чтобы продлить купальный сезон, мечтает, наверняка каждый. Ведь отдых ассоциируется у нас с морем или рекой, где можно свободно плавать. Но отдых, как и Строительство бассейнов  на сайте Все о строительстве и не только | Новости строительства" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-42306288-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'ec');ga('require', 'linkid', 'linkid.js');ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');
			</script>
<script async src="http://stroypuls.ru/wp-content/uploads/cached-scripts/analytics.js"></script>
<script async src="http://stroypuls.ru/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента" href="http://stroypuls.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев" href="http://stroypuls.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Все о строительстве и не только | Новости строительства &raquo; Лента комментариев к &laquo;Строительство бассейнов&raquo;" href="http://stroypuls.ru/novosti-partnerov/196793/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stroypuls.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbq-css' href='http://stroypuls.ru/wp-content/plugins/bbq/public/css/bbq-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='spte-css-css' href='http://stroypuls.ru/wp-content/plugins/stroypuls/styles/spte.css?ver=11' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='multinews-style-css' href='http://stroypuls.ru/wp-content/themes/multinews/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/main.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/plugins.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/css/media.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://stroypuls.ru/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-responsive-css' href='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce-media.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css' href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CPT+Serif%3A400&#038;ver=1563177800" type='text/css' media='all' />
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bbq = {"default_code_url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php?action=bfix_bfix_qfix_defaultfix_codefix_urlfix&rnd=554552","domain":"","saitCodeUrl":"","marginTop":"0","marginBottom":"0","currentSaitDomain":"stroypuls.ru","categoriesIds":"261","tagsIds":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-code-init.js?ver=1.0.0" async="async"></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/jquery.sticky.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bbq/public/js/bbq-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/stroypuls.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/framework/woocommerce/woocommerce.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='http://stroypuls.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stroypuls.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stroypuls.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.12" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel="canonical" href="http://stroypuls.ru/novosti-partnerov/196793/" />
<link rel='shortlink' href='http://stroypuls.ru/?p=196793' />
<link rel="alternate" type="application/json+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F196793%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stroypuls.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstroypuls.ru%2Fnovosti-partnerov%2F196793%2F&#038;format=xml" />
<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://stroypuls.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>

<meta name="generator" content="Saphali Lite 1.8.5" />
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-134117-cKrb7';</script>
<meta name='yandex-verification' content='578de4ce2888f287' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/22f6213fe6e5ef8ca2ed4b01ef5df89e_0.js" async></script>
<script type="text/javascript">
            (function (w, d, n, s, t) {
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.src = "//jq.avpris.ru/sm?referrer=" + escape(document.referrer);
                s.type = "text/javascript";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(window, document);
        </script>
<!--[if lt IE 9]>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://stroypuls.ru/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://stroypuls.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style> <style type="text/css" class="multinews-custom-dynamic-css">
					ul.webticker li{
				float: none !important;
				margin-right: 0;
				padding-left: 20px;
			}
				header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: transparent;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: rgba(0,0,0,1);
		}
					/* navigation style */
					a, .mom-archive ul li ul li a {
			color: #1e73be;
		}
	
			a:hover, .mom-archive ul li ul li a:hover {
			color: #bbbcba;
		}
	
		body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="https://chudo-udos.ru/?type=js&key=7ba05a0911769f8"></script>
</head>
<body class="post-template-default single single-post postid-196793 single-format-standard woocommerce-no-js right-sidebar one_side_bar_layout singular hst1 sticky_navigation_on open_images_in_lightbox responsive_enabled show_sidebar_on_ipad wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-2.7 mom-body wpb-js-composer js-comp-ver-5.4.5 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
<div class="wrap_every_thing">
<div class="fixed_wrap fixed clearfix">
<div class="wrap clearfix">
<header class="header">
<div id="header-wrapper">
<div class="top-bar">
<div class="inner">
<div class="today_date">
<p>14 Ноябрь, 2019</p>
</div>
<ul id="menu-top-menu" class="top-menu"><li id="menu-item-1322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://stroypuls.ru/">StroyPuls.ru<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Проектный отдел<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-87619" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/project_media-kit.pdf">Скачать Медиа-кит</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-2253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Реклама<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-2255" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="/razmeshhenie-reklamy-na-portale-stroypuls-ru/">Реклама на сайте</a></li>
<li id="menu-item-2254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="/reklama-v-pechatnyx-izdaniyax/">Реклама в печатных изданиях</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/arxiv-onlajn-versij-zhurnalov/">Наши журналы<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-139531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item active menu-item-depth-1"><a href="http://stroypuls.ru/sgh-2/">Строительство и городское хозяйство</a>
<ul class="sub-menu ">
<li id="menu-item-139532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/sgh-2/prilozhenie-zhurnala_sgh/">Приложение журнала</a></li>
<li id="menu-item-139534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-stroitelstvo-i-gorodskoe-xozyajstvo/">Подписка на журнал Строительство и городское хозяйство</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/pso/">Журнал Промышленно-строительное обозрение</a>
<ul class="sub-menu ">
<li id="menu-item-139533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-2"><a href="http://stroypuls.ru/pso/prilozhenie-zhurnala-pso/">Приложение журнала</a></li>
<li id="menu-item-139538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-promyshlenno-stroitelnoe-obozrenie/">Подписка на журнал Промышленно-строительное обозрение</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/mbsz/">Морской бизнес</a>
<ul class="sub-menu ">
<li id="menu-item-139539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-morskoj-biznes/">Подписка на журнал Морской бизнес</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-1"><a href="http://stroypuls.ru/projects_business_management/">Управление бизнесом</a>
<ul class="sub-menu ">
<li id="menu-item-139540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-2"><a href="http://stroypuls.ru/shop/zhurnaly/podpiska-na-zhurnal-upravlenie-biznesom/">Подписка на журнал Управление бизнесом</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://stroypuls.ru/contact-us/">Контакты<span class="menu_bl" style="background:;"></span></a></li>
</ul> <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
<div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
</div>
<div class="top-bar-right">
<ul class="top-social-icon">
</ul>
</div>
</div>
</div>
<div class="header-wrap">
<div class="inner">
<div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
<img class="print-logo" itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства" />
<a href="http://stroypuls.ru" itemprop="url" title="Все о строительстве и не только | Новости строительства">
<img itemprop="logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
<img itemprop="logo" class="mom_retina_logo" src="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg" alt="Все о строительстве и не только | Новости строительства" />
</a>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
</div>
</div>
</div>
<nav id="navigation" class="navigation  dd-effect-skew " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="inner">
<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul>
<div class="mom_visibility_device device-menu-wrap">
<div class="device-menu-holder">
<i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu" class="device-menu"><li id="menu-item-88403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://stroypuls.ru/"><i class="icon_only momizat-icon-home2"></i><span class="icon_only_label">Главная</span><span class="menu_bl" style="background:#be1522;"></span></a></li>
<li id="menu-item-97217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://stroypuls.ru/novosti/"><i class="linecon-icon-news"></i>Новости<span class="menu_bl" style="background:#79136f;"></span></a>
<ul class="sub-menu ">
<li id="menu-item-98137" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://stroypuls.ru/novosti/">Новости строительства</a></li>
<li id="menu-item-92527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://stroypuls.ru/category/novosti-partnerov/">Новости компаний</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-139541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/teksty/">Статьи<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-139542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/intervyu/">Интервью<span class="menu_bl" style="background:#dd9933;"></span></a></li>
<li id="menu-item-138454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://stroypuls.ru/category/gorodskaya-sreda/"><i class="fa-icon-building"></i>Городская среда<span class="menu_bl" style="background:#1e73be;"></span></a></li>
<li id="menu-item-139545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://stroypuls.ru/tag/promyshlennye-novinki-razrabotki-idei/">Технологии и материалы<span class="menu_bl" style="background:#81d742;"></span></a></li>
</ul> </div>
<div class="clear"></div>
</div>
</nav>
<div class="breaking-news">
<div class="inner">
<div class="breaking-news-items">
<span class="breaking-title">Актуальное</span>
<div class="breaking-cont">
<ul class="webticker" data-br_type="right" data-br_speed="0.05" data-br_bspeed="600" data-br_duration="5000">
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162623/" rel="bookmark">В Купчино построили четвертую перехватывающую автостоянку</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162621/" rel="bookmark">Объем дорожного фонда Ленобласти сократится на миллиард</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162588/" rel="bookmark">Ленобласть пообещала компенсации пострадавшим в ДТП с тепловозом в Кудрово</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162584/" rel="bookmark">Стало известно, когда могут открыть новые станции Фрунзенского радиуса</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162579/" rel="bookmark">Беглов рассказал о выборе между выкупом ДК «Горького» и соцобъектов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162577/" rel="bookmark">Детсад на 300 мест около ЖК «Триумф Парк» откроют в марте 2019 года</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162575/" rel="bookmark">Тарифы и сборы в Пулково останутся на уровне 2018 года</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162573/" rel="bookmark">«Группа ЛСР» сдала в двух ЖК 5 корпусов: на 173 тысячи квадратов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162571/" rel="bookmark">Верховный суд поставил крест на реновации в Ульянке</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162569/" rel="bookmark">СМИ: У «Метростроя» накопилось долгов на 23 млрд рублей</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162529/" rel="bookmark">В Новогоднюю ночь между Петербургом и Ленобластью запустят 60 автобусов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162527/" rel="bookmark">В Ленобласти в квартирах можно будет зарегистрироваться через МФЦ</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162525/" rel="bookmark">СМИ: Власти Северной столицы хотят отменить конкурс на аэроэкспресс до Пулково</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162523/" rel="bookmark">В Петербург возвращаются снегопады и легкий мороз</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162521/" rel="bookmark">Автостоянка на Маршала Жукова станет удобнее для автомобилистов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162496/" rel="bookmark">Квартплата в 2019 году вырастет в Петербурге дважды: на 44 и 104 рубля</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162494/" rel="bookmark">К «Крестам-2» открыли участок новой дороги</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162492/" rel="bookmark">В Кремле прокомментировали отставку Игоря Албина: с дольщиками не связано</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162490/" rel="bookmark">Игорь Албин рассказал, что написал заявление об уходе еще в октябре</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162486/" rel="bookmark">Смольный покинули два вице-губернатора: Албин и Мокрецов</a></h4></li>
<li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://stroypuls.ru/news/162481/" rel="bookmark">СМИ: петербургский офис ГК «Пионер» отправится на реструктуризацию</a></h4></li>
</ul>
</div>
</div>
<div class="brmenu">
<ul id="menu-br-menu" class="br-right"> <li class="top-search breaking-search menu-item-iconsOnly"><a href="#"><i class="icon_only fa-icon-search"></i></a>
<div class="search-dropdown">
<form class="mom-search-form" method="get" action="http://stroypuls.ru/">
<input type="text" id="tb-search" class="sf" name="s" placeholder="Введите ключевые слова и нажмите Enter" required="" autocomplete="off">
</form>
</div>
</li>
</ul> </div>
</div>
</div>
</header>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2019/11/123-9-300x240.jpeg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://stroypuls.ru/novosti-partnerov/196793/" />
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://stroypuls.ru/wp-content/uploads/2015/07/SP_vibor_2.svg">
<meta itemprop="width" content="">
<meta itemprop="height" content="">
</div>
<meta itemprop="name" content="Все о строительстве и не только | Новости строительства">
</div>
<meta itemprop="datePublished" content="2019-11-09T00:18:31+00:00" />
<meta itemprop="dateModified" content="2019-11-13T11:28:03+00:00" />
<div class="main-container">
<div class="post-crumbs entry-crumbs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/" rel="v:url" property="v:title" class="home">Главная</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://stroypuls.ru/category/novosti-partnerov/" title="Новости компаний" rel="v:url" property="v:title">Новости компаний</a></div> </div>
<div class="main-left">
<div class="main-content" role="main">
<div class="site-content page-wrap">
<article id="post-196793" class="post-196793 post type-post status-publish format-standard has-post-thumbnail category-novosti-partnerov" data-id="196793">
<header>
<h1 itemprop="headline" class="entry-title">Строительство бассейнов</h1>
<div class="entry-post-meta">
<div class="author-link">Написал (а) <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://stroypuls.ru/author/stroypuls/" rel="author"><span itemprop="name">stroypuls</span></a>
</div>
<div>Дата: <time content="2019-11-09T00:18:31+00:00" class="entry-date updated" datetime="2019-11-09T00:18:31+00:00">09 Ноябрь, 2019</time></div>
<div class="entry-cat">в: <a href="http://stroypuls.ru/category/novosti-partnerov/" rel="category tag">Новости компаний</a></div>
<div class="comments-link"><a href="#comments"><span class="dsq-postid" data-dsqidentifier="196793 http://stroypuls.ru/?p=196793">Оставить комментарий</span></a></div>
</div> <div class="top-share-icons">
</div>
</header>
<div class="entry-content clearfix">
<div class="entry-content-data ">
</div>
<p>О том, чтобы продлить купальный сезон, мечтает, наверняка каждый. Ведь отдых ассоциируется у нас с морем или рекой, где можно свободно плавать. Но отдых, как и отпуск всегда заканчивается. Заканчивается и купальный сезон. Тогда нам остаётся только ждать следующего лета, чтобы снова попасть на водные просторы.<span id="more-196793"></span></p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-196794" src="http://stroypuls.ru/wp-content/uploads/2019/11/123-9-30x24.jpeg" data-lazy-type="image" data-lazy-src="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg" alt="" width="500" height="400" data-lazy-srcset="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg 500w, http://stroypuls.ru/wp-content/uploads/2019/11/123-9-300x240.jpeg 300w, http://stroypuls.ru/wp-content/uploads/2019/11/123-9-30x24.jpeg 30w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" /><noscript><img class="aligncenter size-full wp-image-196794" src="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg" alt="" width="500" height="400" srcset="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg 500w, http://stroypuls.ru/wp-content/uploads/2019/11/123-9-300x240.jpeg 300w, http://stroypuls.ru/wp-content/uploads/2019/11/123-9-30x24.jpeg 30w" sizes="(max-width: 500px) 100vw, 500px" /></noscript><br />
Однако, купальный сезон можно не просто продлить, а сделать его круглогодичным. В этом поможет ни что инок как бассейн. Построив у себя искусственный водоём, вы больше не будете зависеть от времени года или отпуска. Ваш бассейн всегда будет к вашим услугам. Заказать строительство вашего личного бассейна вы можете на сайте <a href="https://atlapool.ru/" target="_blank" rel="noopener">https://atlapool.ru/</a></p><div class="buzzplayer-stage" data-hash="XKYmYyY14N0uRxfFufNXAx2MafnwL-Njo1IpPgmdQrg">
</div>
<script type="text/javascript">
                (function (w, d) {
                    var c = d.createElement("script");
                    c.src = "https://tube.buzzoola.com/new/build/buzzlibrary.js";
                    c.type = "text/javascript";
                    c.async = !0;
                    var f = function () {
                        var p = d.getElementsByTagName("script")[0];
                        p.parentNode.insertBefore(c, p);
                    };
                    "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
                })(window, document);
            </script>
<h2>Как строят бассейны</h2>
<p>Строительство бассейна происходит в несколько этапов:</p>
<p>1. Первое, что нужно сделать, оставить заявку на сайте по ссылке выше. Менеджер компании свяжется с вами и уточнит информацию о том, где именно вы хотите построить бассейн, какие инженерные коммуникации есть на месте. Далее вы определяетесь с желаемыми габаритами, и к вам едет замерщик, который помогает подобрать тип бассейна.</p>
<p>2. На втором этапе происходит подготовка сопутствующей строительству документации, определяется полный объём работ. Если необходимо, в дело вступают архитектор, дизайнер, проектировщик и геодезист. Вы определяетесь с необходимостью таких дополнительных функций, как подсветка, бассейна, установка аттракционов, пригодных к использованию на воде, или противотока. Проект делается в соответствии с современными требованиями. Также делается эскиз объекта.</p>
<p>3. На третьем этапе происходят сами строительные работы. Роется котлован, он укрепляется, армируется чаша искусственного водоёма, бассейна. Также делаются ниши под устанавливаемое позже оборудование. Далее происходит заливка котлована бетоном. Чаша бассейна – именно то, благодаря чему он становится долговечным и надёжным. Затем опалубка снимается, выравнивается форма и монтируется встроенное оборудование. Далее чаша гидроизолируется и отделывается.</p>
<p>4. Четвёртый этап – монтаж необходимого оборудования. Оно монтируется в самой чаше и в подсобном помещении. Затем к вашему бассейну подводятся коммуникации: отопление, электроэнергия, канализация и водоснабжение.</p>
<p>5. На пятом этапе происходит отделка бассейна. Ему придаётся тот вид, который будет нравится вам и вашим гостям.</p>
<p>Далее, после завершения первых пяти этапов, происходит пуск бассейна, наладочные работы и, наконец, сдача бассейна в эксплуатацию.</p>
<div class="clear" style="height:20px;"></div> <div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="89691" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_271"></div> </div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div> <div class="clearfix"></div>
</div>
</article>
<div class="clear"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://stroypuls.ru/novosti-partnerov/196790/" rel="prev"><span>Предыдущие :</span> Лист алюминиевый</a> </div>
<div class="post-nav-next">
<a href="http://stroypuls.ru/novosti-partnerov/196799/" rel="next"><span>Далее :</span> Студия Клееного Бруса предлагает дома вашей мечты</a> </div>
</div>
<section class="post-section-box"><header class="post-section-title"><h2>Другие материалы по теме</h2></header><ul class="tagged-posts clearfix"><li><a href="http://stroypuls.ru/novosti-partnerov/196827/" title="Кровельные сендвич-панели" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>14 Ноябрь, 2019</span><span class="post-title">Кровельные сендвич-панели</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/196823/" title="Сухой брус камерной сушки" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>14 Ноябрь, 2019</span><span class="post-title">Сухой брус камерной сушки</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/196818/" title="Новостройки Уфы" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>14 Ноябрь, 2019</span><span class="post-title">Новостройки Уфы</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/196804/" title="Панорамное остекление" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>10 Ноябрь, 2019</span><span class="post-title">Панорамное остекление</span></a></li><li><a href="http://stroypuls.ru/novosti-partnerov/196799/" title="Студия Клееного Бруса предлагает дома вашей мечты" class="clearfix"><span class="post-date"><i class="momizat-icon-calendar"></i>10 Ноябрь, 2019</span><span class="post-title">Студия Клееного Бруса предлагает дома вашей мечты</span></a></li></ul></section>
<div id="disqus_thread"></div>
<div class="mom-ads-wrap  responsive">
<div class="mom-ads " style="">
<div class="mom-ads-inner">
<div class="mom-ad" data-id="91848" style="width:px; height:autopx; ">
<div class="ad-code"><div id="smartrotator_ad_272"></div></div> </div>
</div>
</div> 
</div>
<div class="clear" style="height:20px;"></div>
</div>
</div>
</div>
<aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget posts"><div class="widget-title"><h4>Статьи</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/163438/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/02/1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/02/1.jpg" alt="В коляске по Петербургу – сродни самоубийству" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/163438/" rel="bookmark">В коляске по Петербургу – сродни самоубийству</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-02-20T16:47:57+00:00" content="2019-02-20T16:47:57+00:00"><i class="momizat-icon-calendar"></i>20 Февраль, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/163438/"><span class="dsq-postid" data-dsqidentifier="163438 http://stroypuls.ru/?p=163438">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/163438/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162514/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/12/photo_2018-12-26_15-30-46-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/12/photo_2018-12-26_15-30-46.jpg" alt="Скучная утопия. Градсовет раскритиковал проект КУРТ в Горской" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162514/" rel="bookmark">Скучная утопия. Градсовет раскритиковал проект КУРТ в Горской</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-26T20:33:50+00:00" content="2018-12-26T20:33:50+00:00"><i class="momizat-icon-calendar"></i>26 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162514/"><span class="dsq-postid" data-dsqidentifier="162514 http://stroypuls.ru/?p=162514">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162514/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhkx/162255/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/11/мусор2-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/11/мусор2-81x55.jpg" alt="Ленобласть вслед за городом отодвигает мусорную реформу – на год" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhkx/162255/" rel="bookmark">Ленобласть вслед за городом отодвигает мусорную реформу – на год</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-20T13:10:59+00:00" content="2018-12-20T13:10:59+00:00"><i class="momizat-icon-calendar"></i>20 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhkx/162255/"><span class="dsq-postid" data-dsqidentifier="162255 http://stroypuls.ru/?p=162255">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhkx/162255/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/162250/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/01/Doroga-81x55.png" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/01/Doroga.png" alt="Адресные госинвестиции" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/162250/" rel="bookmark">Адресные госинвестиции</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-20T12:54:09+00:00" content="2018-12-20T12:54:09+00:00"><i class="momizat-icon-calendar"></i>20 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/162250/"><span class="dsq-postid" data-dsqidentifier="162250 http://stroypuls.ru/?p=162250">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/investicionno-stroitelnaya-deyatelnost/162250/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162083/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/12/детсад-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/12/детсад-81x55.jpg" alt="Застройщики обещают избавиться от долгов по соцобъектам в Кудрово за 2-3 года" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162083/" rel="bookmark">Застройщики обещают избавиться от долгов по соцобъектам в Кудрово за 2-3 года</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-18T12:45:00+00:00" content="2018-12-18T12:45:00+00:00"><i class="momizat-icon-calendar"></i>18 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162083/"><span class="dsq-postid" data-dsqidentifier="162083 http://stroypuls.ru/?p=162083">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/zhilishhnoe-stroitelstvo/162083/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"> <div class="textwidget"><div class="widget-title"><h2>Свежий номер</h2></div></div>
</div><div class="widget widget_text"> <div class="textwidget"><p><a href="/shop/" target="_blank">Подписка на журналы</a><br />
<a href="/arxiv-onlajn-versij-zhurnalov/" target="_blank">Архив онлайн версий журналов<br />
</a></p>
</div>
</div><div class="widget posts"><div class="widget-title"><h4>Городская среда</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/163438/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/02/1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/02/1.jpg" alt="В коляске по Петербургу – сродни самоубийству" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/163438/" rel="bookmark">В коляске по Петербургу – сродни самоубийству</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-02-20T16:47:57+00:00" content="2019-02-20T16:47:57+00:00"><i class="momizat-icon-calendar"></i>20 Февраль, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/163438/"><span class="dsq-postid" data-dsqidentifier="163438 http://stroypuls.ru/?p=163438">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/163438/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/162016/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/12/48355743_1175456695941446_2086221522980044800_n-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/12/48355743_1175456695941446_2086221522980044800_n.jpg" alt="Построено на доверии. В Петербурге выявили лучших для горожан девелоперов" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/162016/" rel="bookmark">Построено на доверии. В Петербурге выявили лучших для горожан девелоперов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-17T10:46:23+00:00" content="2018-12-17T10:46:23+00:00"><i class="momizat-icon-calendar"></i>17 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/162016/"><span class="dsq-postid" data-dsqidentifier="162016 http://stroypuls.ru/?p=162016">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/162016/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/161552/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/12/Роман-Шидлаускас-2-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/12/Роман-Шидлаускас-2.jpg" alt="Игра по правилам: что значит сертификация радиаторов для застройщиков" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/161552/" rel="bookmark">Игра по правилам: что значит сертификация радиаторов для застройщиков</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-12-10T13:04:04+00:00" content="2018-12-10T13:04:04+00:00"><i class="momizat-icon-calendar"></i>10 Декабрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/161552/"><span class="dsq-postid" data-dsqidentifier="161552 http://stroypuls.ru/?p=161552">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/161552/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/159740/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/11/garage-1149542_960_720-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/11/garage-1149542_960_720-81x55.jpg" alt="Экология мышления. Как советская ментальность мешает экономить ресурсы" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/159740/" rel="bookmark">Экология мышления. Как советская ментальность мешает экономить ресурсы</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-11-14T15:03:47+00:00" content="2018-11-14T15:03:47+00:00"><i class="momizat-icon-calendar"></i>14 Ноябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/159740/"><span class="dsq-postid" data-dsqidentifier="159740 http://stroypuls.ru/?p=159740">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/159740/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/gorodskaya-sreda/157761/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/10/con_drone-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/10/con_drone-81x55.jpg" alt="Солнцезащитные дроны — хит нового сезона!" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/gorodskaya-sreda/157761/" rel="bookmark">Солнцезащитные дроны — хит нового сезона!</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-10-18T15:42:53+00:00" content="2018-10-18T15:42:53+00:00"><i class="momizat-icon-calendar"></i>18 Октябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/gorodskaya-sreda/157761/"><span class="dsq-postid" data-dsqidentifier="157761 http://stroypuls.ru/?p=157761">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/gorodskaya-sreda/157761/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget posts"><div class="widget-title"><h4> Интервью</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/09/Bnatov-min.jpg" alt="Бнатов: Центральный участок ЗСД откроют в срок" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" rel="bookmark">Бнатов: Центральный участок ЗСД откроют в срок</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-09-25T11:38:12+00:00" content="2015-09-25T11:38:12+00:00"><i class="momizat-icon-calendar"></i>25 Сентябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/"><span class="dsq-postid" data-dsqidentifier="103629 http://stroypuls.ru/?p=103629">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/sgh/2015-sgh/160-sentyabr-2015/103629/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2017/04/ORT-min.jpg" alt="Саморегулирование в негосударственной экспертизе" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" rel="bookmark">Саморегулирование в негосударственной экспертизе</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2017-05-04T18:00:40+00:00" content="2017-05-04T18:00:40+00:00"><i class="momizat-icon-calendar"></i>04 Май, 2017</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/"><span class="dsq-postid" data-dsqidentifier="134306 http://stroypuls.ru/?p=134306">(1) Comment</span></a>
</div>
</div>
<a href="http://stroypuls.ru/ekspertnoe-mnenie/134306/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2016/09/MAN1458-1_с-1.jpg" alt="Замкнутый диаметр" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/analytics/125110/" rel="bookmark">Замкнутый диаметр</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2016-09-26T13:14:16+00:00" content="2016-09-26T13:14:16+00:00"><i class="momizat-icon-calendar"></i>26 Сентябрь, 2016</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/analytics/125110/"><span class="dsq-postid" data-dsqidentifier="125110 http://stroypuls.ru/?p=125110">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/analytics/125110/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2015/10/Kosov-Min.jpg" alt="Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" rel="bookmark">Дмитрий Косов: В станкостроении реализуется 11 инвестиционных проектов суммой в 15 млрд рублей</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2015-10-12T11:14:10+00:00" content="2015-10-12T11:14:10+00:00"><i class="momizat-icon-calendar"></i>12 Октябрь, 2015</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/"><span class="dsq-postid" data-dsqidentifier="104786 http://stroypuls.ru/?p=104786">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/pso/2015/166-oktyabr-2015/104786/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155250/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2018/09/IMG_0117-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2018/09/IMG_0117.jpg" alt="Рубен Тертерян: Если мы впустим автопоток из заКАДья, вместо 200 тыс. человек будут страдать полмиллиона" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155250/" rel="bookmark">Рубен Тертерян: Если мы впустим автопоток из заКАДья, вместо 200 тыс. человек будут страдать полмиллиона</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2018-09-13T17:30:04+00:00" content="2018-09-13T17:30:04+00:00"><i class="momizat-icon-calendar"></i>13 Сентябрь, 2018</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155250/"><span class="dsq-postid" data-dsqidentifier="155250 http://stroypuls.ru/?p=155250">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/dorozhno-transportnye-objekty/155250/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget posts"><div class="widget-title"><h4>Новости компаний</h4></div> <ul class="post-list default">
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/196793/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/11/123-9-81x55.jpeg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/11/123-9.jpeg" alt="Строительство бассейнов" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/196793/" rel="bookmark">Строительство бассейнов</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-11-09T00:18:31+00:00" content="2019-11-09T00:18:31+00:00"><i class="momizat-icon-calendar"></i>09 Ноябрь, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/196793/"><span class="dsq-postid" data-dsqidentifier="196793 http://stroypuls.ru/?p=196793">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/196793/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/163841/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/03/image-2-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/03/image-2.jpg" alt="Чем предпочтительно приобретение техники через лизинг" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/163841/" rel="bookmark">Чем предпочтительно приобретение техники через лизинг</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-03-26T15:43:30+00:00" content="2019-03-26T15:43:30+00:00"><i class="momizat-icon-calendar"></i>26 Март, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/163841/"><span class="dsq-postid" data-dsqidentifier="163841 http://stroypuls.ru/?p=163841">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/163841/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/163838/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/03/654356-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/03/654356.jpg" alt="Об аренде строительного инструмента и оборудования" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/163838/" rel="bookmark">Об аренде строительного инструмента и оборудования</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-03-26T15:14:11+00:00" content="2019-03-26T15:14:11+00:00"><i class="momizat-icon-calendar"></i>26 Март, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/163838/"><span class="dsq-postid" data-dsqidentifier="163838 http://stroypuls.ru/?p=163838">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/163838/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/163832/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/03/1240.970-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/03/1240.970.jpg" alt="Профилированный лист: разновидности и преимущества применения" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/163832/" rel="bookmark">Профилированный лист: разновидности и преимущества применения</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-03-25T11:52:14+00:00" content="2019-03-25T11:52:14+00:00"><i class="momizat-icon-calendar"></i>25 Март, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/163832/"><span class="dsq-postid" data-dsqidentifier="163832 http://stroypuls.ru/?p=163832">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/163832/" class="read-more-link">Подробнее...</a>
</li>
<li>
<figure class="post-thumbnail"><a href="http://stroypuls.ru/novosti-partnerov/163829/" rel="bookmark">
<img src="http://stroypuls.ru/wp-content/uploads/2019/03/1_sl-81x55.jpg" data-hidpi="http://stroypuls.ru/wp-content/uploads/2019/03/1_sl.jpg" alt="Дом из деревянного сруба: основные нюансы строительства" width="81" height="55"> </a></figure>
<h2><a href="http://stroypuls.ru/novosti-partnerov/163829/" rel="bookmark">Дом из деревянного сруба: основные нюансы строительства</a></h2>
<div class="entry-meta">
<time class="entry-date" datetime="2019-03-25T09:30:18+00:00" content="2019-03-25T09:30:18+00:00"><i class="momizat-icon-calendar"></i>25 Март, 2019</time>
<div class="comments-link">
<i class="momizat-icon-bubbles4"></i><a href="http://stroypuls.ru/novosti-partnerov/163829/"><span class="dsq-postid" data-dsqidentifier="163829 http://stroypuls.ru/?p=163829">(0) Comments</span></a>
</div>
</div>
<a href="http://stroypuls.ru/novosti-partnerov/163829/" class="read-more-link">Подробнее...</a>
</li>
</ul>
</div><div class="widget widget_text"><div class="widget-title"><h4>Наши партнеры</h4></div> <div class="textwidget"></div>
</div></aside>
</div>
</div>
<footer class="footer clearfix">
<div class="inner">
<div class="footer-widget one_half">
<div class="widget widget_text"><div class="widget-title"><h4>О нас</h4></div> <div class="textwidget"><p>Интернет-портал StroyPuls.ru – проект ИД «Северославянское бюро рекламы», сочетающий информационно-аналитическую и справочную информацию о инвестиционно-строительном рынке и городском хозяйстве Петербурга, Северо-Запада и России в целом. Мы предоставляем оперативную и достоверную информацию о ситуации на рынке строительства и недвижимости и даем компаниям возможность быть в курсе всех событий, быстро находить грамотные способы решения возникающих проблем и делиться опытом.</p>
</div>
</div><div class="widget widget_text"><div class="widget-title"><h4>Подписаться на наши журналы</h4></div> <div class="textwidget"><p><strong><span style="text-decoration: underline;"><a href="/shop/" target="_blank" rel="noopener">Подписка на журналы</a></span></strong></p>
</div>
</div> </div>
<div class="footer-widget one_half last">
<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Сетевое издание STROYPULS зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 28 февраля 2018. Свидетельство о регистрации ЭЛ № ФС 77-72361
<br /><br />
Учредитель: Общество с ограниченной ответственностью "Северославянское бюро рекламы".
<br /><br />
Адрес электронной почты Редакции:
<br /><br />
Телефон Редакции: +7(812)6-02-05-06
<br /><br />
Настоящий ресурс содержит материалы 18+
<br /><br />
"Использование материалов сайта в интернете допускается только при наличии гиперссылки на источник"</div></div> </div>
</div>
</footer>
<div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="inner">
<div class="alignright">
<div style="float: right; margin-top: 1.5em;" align="left">
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" rel="nofollow">
<img align="left" src="/wp-content/themes/multinews/openstart.ru.png" border="0" alt="OpenStart"></a></noindex>&nbsp;
<noindex><a href="https://openstart.ru/services/podderzhka-saitov?utm_source=partners&amp;utm_medium=link&amp;utm_campaign=stroypuls.ru" target="_blank" style="color: #464646" rel="nofollow">Хостинг и обслуживание сервера</a></noindex>
<br>&nbsp;
<b>OpenStart</b>
</div> </div>
<div class="alignleft">
<div class="footer-logo">
<a itemprop="url" href="http://stroypuls.ru">
<img src="http://stroypuls.ru/wp-content/uploads/2015/05/SP_f1.svg" width="" height="" alt="Все о строительстве и не только | Новости строительства">
</a>
</div>
<div class="copyrights">Copyright © 2019 ИД "Северославянское бюро рекламы".
<a href="https://seoprodvizheniepro.ru/" target="_blank" rel="nofollow noopener">Разработка и SEO продвижение сайта в интернете</a> - NOBLE.</div>
</div>
</div>
</div>
<a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a> </div>
</div> 
<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/stroypuls.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"stroypuls"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"196793 http:\/\/stroypuls.ru\/?p=196793","disqusShortname":"stroypuls","disqusTitle":"\u0421\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0431\u0430\u0441\u0441\u0435\u0439\u043d\u043e\u0432","disqusUrl":"http:\/\/stroypuls.ru\/novosti-partnerov\/196793\/","postId":"196793"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/stroypuls/scripts/spte.js?ver=11'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f4489594fc6ee2ec666effd3b1218bf","fragment_name":"wc_fragments_6f4489594fc6ee2ec666effd3b1218bf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/stroypuls.ru\/wp-admin\/admin-ajax.php","nonce":"33cc17949c","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0411\u043e\u043b\u044c\u0448\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439 \u043d\u0435\u0442","homeUrl":"http:\/\/stroypuls.ru","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"196793"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/themes/multinews/js/jquery.newsTicker.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://stroypuls.ru/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20273785 = new Ya.Metrika({id:20273785,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20273785" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3022729"></script>
<noscript>
<noindex><a href="http://top100.rambler.ru/navi/3022729/" rel="nofollow"></noindex>
<img src="http://counter.rambler.ru/top100.cnt?3022729" alt="Rambler's Top100" border="0" />
</a>

</noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=930093337082511";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5630a0b391f9a47d" async="async"></script>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round" data-sn-ids="vk.fb.tw.ok.mr.gp.sb." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1288395" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="true" class="uptolike-buttons"></div>
</body>
</html>
